Ir ao conteúdo
  • Cadastre-se
dayanemagno

Notebook quando desligado sÓ liga depois de muito tempo

Recommended Posts

Olá boa noite amigos, estou com o seguinte problema de um notebook da cliente um HP PAVILON G41120br, que após ser desligado ou reiniciado o notebook só volta a ligar depois de mais ou menos 30 minutos uma hora, então com um leve toque no botão power ele liga normalmente como se nada tivesse acontecido, mais se for preciso desligar ou reiniciar a maquina ela não liga mais não acende led nada é como se não tivesse sendo pressionado o botão power e só retorna a ligar nesse tempo de 30min a uma hora não tenho ideia do que possa ser pois nunca vi nada parecido estou querendo abrir e ver se colocar uma pasta térmica nova por melhor esfriamento resolve mais tá ai a questão a maquina não parece está super aquecida e também não chega a desligar sozinha e tem um ano e 3 meses por isso num tem nem como mandar pra garantia.. Obrigada e espero ter sido clara nas informações.

Compartilhar este post


Link para o post
Compartilhar em outros sites

verifique se o cooler está ligado, ou se ele produz algum som diferente antes de desligar, ou melhor vá para a bios do note e ative a opção de setup do cooler.

E lembre de trocar a pasta do processador, e do dissipador do cooler.

espero que resolva.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, obrigada mesmo pela dica, mas já fiz todos esses procedimentos e nada troquei a pasta térmica observei o cooler antes de abrir pra ver se tava girando e também não produz nem um som diferente apenas normalmente e calmamente não liga rsrs.. minha maior desconfiança do teste dessas coisas é que quando com problema o note depois de um tempo de uso se desligava automaticamente mais esse não. Então pra mim só pode ser placa mãe.. como estou sem multímetro pra testas os componentes da placa levei pra um amigo técnico em eletrônica e informatica de mão cheia pra testas pra mim.. agora é só esperar a boa vontade dele rsrs espero que chegue logo... e espero que seja coisa simples que tenha como reparar.. dai eu venho relatar a solução aqui no fórum porque isso é mais importante que tudo.

MAS MUITO OBRIGADA.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×