Ir ao conteúdo
  • Cadastre-se
Emanuel Ricardo

Placa mãe não para de bipar, não da sinal de video nem nada...

Recommended Posts

Olá pessoal

Meu pc estava funcionando normalmente, até eu resolver trocar a placa de vídeo e as memórias... Foi quando começou a dar bipes longos e sem parar, não dava sinal nem no mouse, nem teclado nem monitor...

Bem, tirei as memórias, coloquei na placa de video onboard, inclusive desconectei o HD, mas nada disso fez sequer a placa entrar na bios... verifiquei para resetar a bios, mas não consigo localizar o jumper, perto da bateria ficam só 2 pinos, mas nao tem nada neles...

Desde já agradeço :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá! qual a configuração do seu pc? Qual é o modelo da sua fonte? Se tirar a bateria por alguns instantes também pode funcionar.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

A fonte é uma dr Hank de 550w reais, processador am2 6000+, placa de video nvidia point of view. Problema já sanado, foi uma pequena solda trincada na porta PCI... :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×