Ir ao conteúdo
  • Cadastre-se
Shuase

REDE instável com TL wr941nd e TL wa701nd

Recommended Posts

TL WR941ND

TL-WA701ND

Problemas constantes na rede.

Gostaria de alguma ideia q vocês possam ter sobre o meu problema.

Já fiz várias trocas e tentativas de configurações e a rede continua instável e a configuração atual é:

TL WR941ND autentica na velox e distribui a internet para todo o hotel.

No TL WR941ND a opção wireless foi retirada pois foi reparado que quando pela wifi dele conectavam 8 pessoas ele já ficava meio maluco desconetava alguém e etc e quando ficavam tipo assim uns 10, 12 ele caia e derrubava a internet do hotel.

O aparelho é zerado aí pensei q fosse problemas do aparelho mas aí peguei outro aparelho igual zerado e com ele acontece a mesma coisa, sendo assim ao consultar pela net vi q várias pessoas reclamavam de problemas desse tipo nesse aparelho, aí desabilitei a opção dele de wifi.

No mesmo aparelho tem-se 2 micros ligados nele através de cabo e eles sempre ficam online, ou seja, o problema da rede não afeta a internet por cabo e sim os APs e Repetidores

Tem hora q ao tentar conectar pelos repetidores o celular por exemplo fica tentando se conectar recebendo IP e nunca recebe, nessa parte com notebook já não da tanto, tem hora q conecta mas não navega aí se reinicia o repetidor e funciona normal.

Os Aps também tem hora q fica com conexão limitada e mesmo nessa hr, os micros q estão por cabo ligados diretamente ao TL WR941ND funcionam perfeitamente.

Dentro dos dados q passei, com os distintos aparelhos, qual ideia vocês teriam de como eu poderia arrumar esse problema.

Ou se tiverem algum esquema de aparelhagem q funcionasse na estrutura do hotel q mostrei a vocês.

OBS:

- AS PAREDES Q DÃO PARA PISCINA, SÃO TODAS DE VIDRO E JANELAS DE VIDRO.

- A DISTANCIA DOS CORREDORES ONDE ESTÃO OS APARELHOS TEM +- 40 METROS, NÃO PASSA DISSO.

- 3 APARELHOS EU OS CONFIGURO COMO AP POIS A OPÇÃO DE BRIDGE DO APARELHO É BRIDGE/AP E SOMENTE NO MENU DO APARELHO WA701ND SE CONECTA ATRAVÉS DE WIRELESS SENDO ASSIM ME VI PRESISANDO CONFIGURAR COMO AP POIS ENVIO DADOS AOS 3 APARELHOS POR CABO.

- EU OS DEIXEI COM BANDA (B) NA TENTATIVA DE MAIOR ESTABILIDADE

DEIXO DUAS IMAGENS DE AMOSTRA DO TERRENO E LOCAL, A VISTA AÉRA E A VISTA LATERAL DO HOTEL.

Gostaria q me dessem uma ideia de como resolver esse problema q nunca q consigo resolver.

hotel.jpg

hotelnivel.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

O WR941 é bom, mas o firmware original nem sempre deixa explorar as capacidades dele. Recomendo olhar o tópico do Gargoyle ou Oficial (com dd-wrt), pois com os firmwares alternativos geralmente a performance é outra.

Quanto aos repetidores, como eles estão configurados? Todos como o mesmo SSID? Canais? O DHCP dos APs está desativado, deixando toda a configuração pelo roteador principal?

Compartilhar este post


Link para o post
Compartilhar em outros sites

configurados como repetidor universal mesmo sid e o canal está no q vem automaticamente quando se faz a configuração para repetidor universal através do setup dele.

A única coisa q mudo é o IP da lan dele q fixo para q eu possa sempre mexer nele

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×