Ir ao conteúdo
  • Cadastre-se
Slashercrash

Problema ao trocar a fonte Placa Mãe ASROCK H61M-HVS

Recommended Posts

Bom dia pessoal, estou com um problema aqui e não achei uma solução com a minha lógica para ele.

Estou com um PC, processador i5 na placa mãe H61M-HVS da ASROCK, o problema é que ele demora pra ligar de manhã cedinho, tenho que ficar ''dando tranco'' nele, apertando o botão algumas vezes, desligando da tomada e tentando novamente até ele ligar, como já havia acontecido em outro computador esse problema e a solução era trocar a fonte, então fui e comprei uma fonte nova, troquei e aí vem o segundo problema, ela começa a girar o cooler da fonte e o do processador e em menos de 2 segundos ele para, aí pensei "deve ser a fonte com problema", pois bem, peguei a fonte que estava no outro computador (também nova) e acontece a mesma coisa, dá o sinal que foi apertado o botão de ligar, gira os 2 coolers por uns 2 segundos e para, aí se eu coloco a fonte velha ele liga normalmente...

Alguém sabe o que eu posso testar ou o que pode ser?

Obrigado.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×