Ir ao conteúdo
  • Cadastre-se
Sandrowolf

ERRO AO INSTALAR WIN XP (o programa de configuração não consegue copiar o ficheiro: )

Recommended Posts

ae galera to com uma maquina aqui que ta me dando uma baita dor de cabeça, tentando instalar o windows xp ele da erro quando ta copiando os arquivos para o hd, nao deu pra identificar que placa mãe era so a bios que é phoenix d686

ja tentei um monte de coisa e ate agora nada funcionou, ja troquei os cabos flat ja mudei a config do Jumper, resetei a configuração da placa mãe e ate agora nada

segue em fotos o erro e o setup da maquina se alguém poder me ajudar

P09_09_13_11_04.jpg

P09_09_13_11_15.jpg

P09_09_13_11_16.jpg

P09_09_13_11_16_01.jpg

P09_09_13_11_16_02.jpg

P09_09_13_11_16_03.jpg

P09_09_13_11_16_04.jpg

P09_09_13_11_17.jpg

P09_09_13_11_25.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esta Bios parece ser a mesma que tenho. O CD de instalação tem que estar com todos arquivos e drivers completos, senão ocorre falhas e não copia os arquivos. A mídia não pode ter riscos e raspões senão falha na leitura. Ao zerar a Bios, terá que acertar hora e data corretas. Não mexa em configurações padrões em itens não conhecidos para não ter sérios problemas. Apenas na parte do Boot, tendo apenas um HD, marque 1º Boot (First Boot) para Cdrom para formatar), desative (disabled) 2º e 3º Boot). Após a tarefa deixe HD em 1º Boot apenas. As outras podem ficar desativadas não afeta nada. Antes de sair da Bios aperte tecla F10 e Y (Yes) salvar configurações.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, tenta o seguinte, pode parecer "bobo", mas já aconteceram erros desse tipo várias vezes comigo, abre o PC e remove os módulos de memória RAM, pega uma borracha (escolar de apagar mesmo, do tipo seca, não aquela oliósa) e limpa os contatos do módulo até que eles fiquem brilhantes, sem o aspecto amarelado que a oxidação provoca, o ideal seria você passar um anticorrosivo (limpa contatos) no slot de memória na placa mãe também, mas acho que no seu caso, vai ser o suficiente, as vezes acontece esse tipo de erro de tela azul na instalação devido a erros de acesso à memória, e geralmente esses erros são resultados apenas da oxidação nos contatos, faz um teste e tenta formatar novamente e posta o resultado pra gente ficar sabendo...

Espero ter ajudado...:lol:

Abraços...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×