Ir ao conteúdo
  • Cadastre-se
thesir

Tela Azul (0x80000000000000 & 0x80000000000001 & 0x80000000000002)

Recommended Posts

Prezados,

Há um tempo considerável, venho enfrentando um problema chato com a bendita tela azul. Elas ocorrem nos momentos mais aleatórios possíveis: joguinhos no facebook, acessando o site do banco, etc. Tem dias que as telas azuis ocorrem com bastante, tem dias que elas não ocorrem nunca. Creio eu que não há um padrão. Analisando o visualizador de eventos, notei que há vários erros críticos, aos quais eu suponho que sejam relacionados as telas azuis. Esses erros possuem as seguintes keywords: 0x80000000000000, 0x80000000000001 e 0x80000000000002.

Já pensei que se tratava de problema de software (é windows after all), e instalei o Linux Mint 13 em minha máquina, mas ainda sim continua dando as telas azuis (telas pretas, no caso do Linux). Creio eu que seja um problema de hardware, atualmente estou com duas hipóteses: temperatura muito alta da CPU (ela chega até 80ºC quando está busy), ou memória RAM (tenho um pente genérico). Já rodei o memtest durante uma hora e não encontrei erros. Abaixo deixo a configuração de meu PC.

CPU: Core 2 QUAD Q6600

MOBO: Intel Dragontail Peak DP35DP

Memória: 1 pente Kingston 2GB - DDR2800 / 1 pente genérico 2GB - DDR2667

VGA: Geforce 8600GT

OS: Windows 7 x64 / Linux Mint 13 x64 (Dual Boot)

Peço desculpas se desrespeitei alguma regra do fórum. Admiro muito esta comunidade e desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho dual boot com Windows 7 Professional e Linux Mint 13, ambos x86_64.

Não formato há aproximadamente seis meses.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talvez seja o plugin de segurança do banco que está causando esse problema.

Tenta usar um live-DVD/CD dessa mesma distro Linux no boot e acessar a internet sem o plugin instalado para ver se fica normal.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Okay mano, acho difícil, pois esses freezes são bem esporádicos. Mas vou tentar!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tenho dual boot com Windows 7 Professional e Linux Mint 13, ambos x86_64.

Não formato há aproximadamente seis meses.

Lhe perguntei sobre o Sistema operacional, porquê pode até ser o seu sistema afetado, alguma DLL corrompida ou excluída! Aí recomendaria a formatação para um novo sistema!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×