Ir ao conteúdo
  • Cadastre-se
nexus.tecinfo

Ajuda com planilha função SE

Recommended Posts

Boa tarde,

estou tentando fazer uma planilha e estou com um problema que não estou conseguindo resolver...

tenho um valor X e irei fazer uma comparação...

ex: SE O X FOR MENOR QUE Y X*0.08; SE X FOR MAIOR QUE Z X*0.11; SE FICAR NO MEIO X*0.09

ESTOU FAZENDO ASSIM E NÃO ESTA DANDO CERTO

=SE(OU(A21<=124770;A21*0,08);SE(OU(A21>207951;A21*0,11);A21*0,09))

Não esta dando certo... ele só faz a ultima opção... 0.09

o que devo fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×