Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
andrealss

Amavis-perl +sendmail

Recommended Posts

Boa tarde a todos, estou com um problema com o Amavis-Perl + Sendmail, fiz a instalacao do Amavis-Perl pelo ports, não deu problema nenhum, porém as mensagem q enviu ficam presas em "/var/spool/mqamavis" e não sai dai, estou usando FreeBsd, no meu arquivo maillog quando envio uma mensagem pararece:

Jun 14 16:00:02 server sm-muita[577]: i5EG02tM000577: from=<teste@teste.com.br>, size=356, class=0, nrcpts=1, msgid=<20040614155937.M59870@teste.com.br>, proto=ESMTP, daemon=muita, relay=localhost [127.0.0.1]

Jun 14 16:00:04 server amavis[580]: starting. amavis perl-11 Mon Jun 14 14:15:27 GMT 2004

Jun 14 16:00:05 server amavis[580]: do_exit:430 - ending execution with 65280

Jun 14 16:00:05 server sm-muita[579]: i5EG02tM000577: to=<teste@teste.com.br>, delay=00:00:03, xdelay=00:00:03, mailer=amavis, pri=30356, dsn=2.0.0, stat=Sent

Alguem pode me ajudar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×