Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Hendson

[Resolvido] Placa mÃe hora reconhe hd na bios e hora nÃo reconhe e nÃo dar boot.

Recommended Posts

Senhores Bom Dia!

Estou com problema e uma duvida referente a maquina de um cliente, a maquina em questão não está levantando sistema, ja testei HD está com sistema instalado tudo diretinho, porém ele não dar boot, entro na bios do mesmo tem momentos que consigo visualizar HD e tem momentos que não, preciso ficar alternando de porta SATA para visualizar, outra coisa, essa placa está com um capacitor queimado estufado, o mesmo fica proximo as portas SATAS, e só ele está assim, minha duvida é a seguinte, este capacitor está associado a esse problema de reconhecimento do HD?

MODELO DA PLACA: ASUS PG541T-M LX3

desde já obrigado a todos!

post-1070258-13884967015811_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

RicardoV, fiz a troca do capacitor, e realmente era dito cujo, assim q fiz a troca o HD ja reconheceu na BIOS e só não levantou sistema no ato, porque o mesmo estava corrompido, mas rodei CONSOLE DE REPARAÇÃO DO XP e ja foi entregue ao cliente 100% FUNCIONAL.

MAIS UMA VEZ OBRIGADO PELA ORIENTAÇÃO. ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×