Ir ao conteúdo
  • Cadastre-se
Keigo

Pc desliga derrepente depois de um tempo de uso

Recommended Posts

Fala galera beleza? To com um problemão aqui com o pc, ele é novo e não tem nem 2 meses de uso e do nada ele passou a desligar depois de um tempo de uso, já aconteceu isso 2 vezes, e as 2 foram enquanto eu jogava :(. Bom, queria a ajuda de vocês se possível, ja pesquisei outros tópicos iguais a esse, mas nenhum que me ajudasse de verdade....

Minha placa mãe é uma B75M-D3H

Vídeo: Radeon 7970

Processador: i5 3570

Fonte: corsair cx600w

HD 1T + ssd de 120gb

Qualquer ajuda é bem vinda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ta na garantia do lugar aonde comprou?

Compartilhar este post


Link para o post
Compartilhar em outros sites
ta na garantia do lugar aonde comprou?

Comprei peça por peça

Isso só ocorre quando você está jogando mesmo? Por acaso ele já desligou sozinho quando você não estava jogando?

Pode nos informar quanto ele tem de processador e memória de video?

Então hj eu to fazendo isso, vou deixar ele ligado o máximo possível sem jogar pra ver o que acontece.... E como assim quanto ele tem de processador? :huh: a memoria da placa de vídeo é 3gb

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei se isso ajuda mas... tirei 2 print de como ficam a temperatura do pc antes e enquanto eu to jogando esse tal jogo

Antes de jogar

37lu.png

Enquanto eu to jogando

e971.png

Não saco muito de temperaturas, se ta bom, ruim ou muito ruim as temperaturas do pc... mas o que vocês acham? Outra coisa, o meu técnico quando ele monto o pc, alem de ter 2 cooler's em cima puxando o ar quente pra fora do gabinete, pois um na lateral também tirando o ar quente de dentro pra fora, e tem um em baixo logo ao lado da fonte que puxa o ar de fora pra dentro, contando com esse e o cooler frontal são 2 que puxam o ar pra dentro do gabinete. Minha pergunta é, um na lateral jogando o ar quente de dentro pra fora do gabinete ta certo? sendo que ja tem os 2 de cima e 1 na traseira que faz isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, hoje liguei o pc e fui ver a temperatura e olha com o que me deparo

m26g.png

ImageShack.us

ficou assim durante um tempo, ai eu reiniciei o pc e voltou pros 127C, eu ja não sei mas o que pensar :( eu ouvi falar sobre um medidor de sensor da mobo, sou bem leigo quando se trata de peças, mas sera que mexendo nisso resolvo o problema? porque eu não sinto nenhum ar quente saindo do pc, mesmo depois de horas de uso.... não é possível que tenha algo tão quente assim rs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×