Ir ao conteúdo
  • Cadastre-se
adilson.ccb

Quando ligo o computador ele vai sozinho para área de trabalho

Recommended Posts

Saudações a todos!

Pessoal, meu problema é o seguinte:

Toda vez que eu ligo o meu computador, ele entra normalmente na tela inicial do windows 8.1, porém depois de uns 20 segundos (mais ou menos) ele vai sozinho para a área de trabalho sem eu clicar em nada, porque isso está acontecendo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Saudações a todos!

Pessoal, meu problema é o seguinte:

Toda vez que eu ligo o meu computador, ele entra normalmente na tela inicial do windows 8.1, porém depois de uns 20 segundos (mais ou menos) ele vai sozinho para a área de trabalho sem eu clicar em nada, porque isso está acontecendo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agora o Windows 8.1 tem a opção de ir direto para a área de trabalho quando você liga o computador. Essa opção fica nas propriedades da barra de tarefa, guia navegação:

Quando eu entrar ou fechar todos os aplicativos em uma tela, ir para a área de trabalho em vez de Iniciar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agora o Windows 8.1 tem a opção de ir direto para a área de trabalho quando você liga o computador. Essa opção fica nas propriedades da barra de tarefa, guia navegação:

Quando eu entrar ou fechar todos os aplicativos em uma tela, ir para a área de trabalho em vez de Iniciar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ricardo! Obrigado por responder, eu já havia configurado uma vez para não iniciar na tela inicial e sim na área de trabalho, porém eu gostei bastante e mantive a configuração original, de iniciar na tela inicial

O problema é que inicia na tela inicial (exatamente o que eu quero), porém passa alguns segundos e sem fazer nada sai da tela inicial e vai para área de trabalho!

Será que pode ser vírus?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ricardo! Obrigado por responder, eu já havia configurado uma vez para não iniciar na tela inicial e sim na área de trabalho, porém eu gostei bastante e mantive a configuração original, de iniciar na tela inicial

O problema é que inicia na tela inicial (exatamente o que eu quero), porém passa alguns segundos e sem fazer nada sai da tela inicial e vai para área de trabalho!

Será que pode ser vírus?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×