Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
mello

Asus Tuv4x

Recommended Posts

To tentando instalar essa placa mas não consigo fazer aparecer a tela de setup, como o video e offboard já coloquei placa pci e troquei por agip,já troquei de : slots, já troquei a bios coloquei uma nova, já resetei a bios, já troquei o pente de memoria.

A situacao e a seguinte ligo o PC o led da placa acende, o led do cdrom tambem, o cooler trabalha bem, mas no monitor não tenho imagem já troquei o monitor e nada mudou .

Essa placa tem jumper e no manual ta meio confuso o esquema, sera que alguem pode ajudar, to usando um Celeron 1.0 que já testei em outro micro e ta legal. :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tinha um placa desse e acho q posso te ajudar com os jumpers...

primeiro vamos tentar um teste com Underclock:

Olhando o placa a partir da marca TUV4X, embaixo da BIOS localiza um jamper chamado JEN, coloque-o na posição 1-2 (pra esquerda), agora la em cima onde tem os jumpers de velocidade coloque assim:

1º desligado (baixo)

2º desligado

3º desligado

4º ligado (cima)

5º ligado

6º ligado

7º desligado

8º desligado

o processador devera rodar em 800 MHz caso ele não seja travado, caso funcione ou não faça assim:

Desligue todos os jumpers (baixo)

coloque o JEN na posição 2-3 (direita)

agora o processador devera funcionar na sua velocidade normal :palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×