Ir ao conteúdo
  • Cadastre-se
F r i T Z

PC não liga mas acende rapidamente os Coolers e Leds

Recommended Posts

Boa noite, 

 

Preciso de uma ajuda, ontem desliguei o pc normalmente e hoje fui ligar e não ligou.

 

OS LEDS rapidamente acendem durante 1 segundo e apagam, assim como os coolers do gabinete e da placa de vídeo (processador não liga), daí tento ligar novamente e não funciona, tenho que religar pela chave da fonte para acionar novamente tudo durante este 1 segundo que logo após apaga, creio que seja a fonte mas estou com um pé atrás pelo fato de o cooler do processador nem tentar ligar quando eu tento ligar o PC.

 

 

Grato pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Verifique se o botão de ligar não tá ficando pressionado.

Teste outra fonte.

Verifique se na placa-mãe se há algum capacitor estufado.

Verifque se não há um rato morto na placa-mãe :(-*:

 

Até.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×