Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
GilsonLuiz

Consulta Lenta

Recommended Posts

Bom Dia Pessoal,

 

Eu tenho um software de laboratório que está muito lento para acessar de um terminal. As consultas são muito lentas, a impressão é muito lenta mesmo.

O servidor onde o sistema está instalado está normal não apresenta essa lentidão. O servidor está ligado ao router por um cabo, porém o terminal está utilizando rede wi-fi, mas a navegação é excelente não há nenhum tipo de empecilho para navegar na rede.

 

O que me sugerem?

 

Seguem os dados:

Banco de Dados: Firebierd

Conexão de Rede: Wi-fi

Sistema Operacional: Windows 7

 

Obrigado,

Gilson Luiz Rauschkolb

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha, rede sem fio para trafego de dados não aconselho, é lenta mesmo.

 

Porém, depende do processador da sua maquina e até memória, são duas coisas que influenciam bastante o acesso aos dados na rede.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pela resposta Eduardo,

 

Verificar as configurações da maquina.

 

Será que há alguma maneira de solucionar isso mantendo conexão via wi-fi?

 

Pelas instalações do local é difícil passar um cabo.

 

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×