Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Malu_Missono

Minha conexão local sumiu.

Recommended Posts

O monitor que fica na barra de ferramentas está um X vermelho e não tem nenhuma conexão na central de compartilhamento.. Se a ponta que conecta no modem estiver desconectada e a que conecta na cpu estiver plugada o LED fica ligado ou desligado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, se estava funcionando normal creio eu que sua placa deve ter queimado, ainda mais se ouve alguma chuva ou algo assim.

O certo era você entrar com um sistema operacional bootavel (ubunto)

e testar se funcionar pode ser um virus ou span ou até mesmo drivers que isso pode acontecer muito. Mas se não for sinto muito em te dizer que sua placa de rede esta queimada. Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Malu_Missono , se não aparece a Conexão Local, verifique se a Placa de Rede aparece listada em Gerenciador de Dispositivos

-> Adaptadores de Rede

Já dei uma olhadinha nos adaptadores de rede, parece está tudo bem.

Amigo, se estava funcionando normal creio eu que sua placa deve ter queimado, ainda mais se ouve alguma chuva ou algo assim.

O certo era você entrar com um sistema operacional bootavel (ubunto)

e testar se funcionar pode ser um virus ou span ou até mesmo drivers que isso pode acontecer muito. Mas se não for sinto muito em te dizer que sua placa de rede esta queimada. Abraços

Pega em todos os sistemas operacionais?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já dei uma olhadinha nos adaptadores de rede, parece está tudo bem.

Pega em todos os sistemas operacionais?

Não Na realidade ele é linux dai nao reconheceria virus.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não Na realidade ele é linux dai nao reconheceria virus.

Ah, então não serve pra mim. :/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×