Ir ao conteúdo
  • Cadastre-se
stefferson

Central de rede e compartilhamento - DESCONHECIDO(A)

Recommended Posts

Bom Dia

 

Estou com o seguinte problema.

Esta semana reparei que o ícone de rede da área de notificação esta com um X, o estranho e que eu estou conectado a internet !!!

Ao entrar na central de rede e compartilhamento aparece desconhecido... é como se não tivesse placa de rede.

Vi algumas possíveis soluções na internet mas nenhuma resolveu o problema.

Ponto de restauração também não tem nenhum anterior ao problema. Não sei mais o que fazer. 

Obs.: Formatar a maquina no momento e inviável !!

post-660890-0-59219700-1393940439_thumb.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite a todos.

 

Não deixe de verificar o gerenciador de dispositivos, pois pode ser que sua placa de rede deve estar "desativada".

 

Basta reativa-lá.

 

Abs.

 

Leonam.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema é relacionado a rede doméstica e não a placa de rede, você tem quantos PCs na mesma rede ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como você se conecta na internet? Cabo de rede, Wireless, Telefone, 3g? Como começou esse problema?


Seu computador é um notebook ou um PC? 32 ou 64 bits?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite a todos.

 

Não razão para se preocupar com isto, disse RicardoBr, porém, nos parece que seu drive de Rede Ethernet ou seja rede interna para comunicação entre PCS locais atrávés de cabo de rede, está constando como desconhecido, então voce deve proceder a atualização deste drive para ver o que aparece. Deverá aparecer a mensagem  "Conexão Local" ou "Um cabo de rede está desconectado", se não existir algum PC conectado locamente.

 

Leonam.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você poderia me informar como você resolveu pois estou com o mesmo problema 

adicionado 2 minutos depois
Em 04/03/2014 às 10:50, stefferson disse:

Bom Dia

 

Estou com o seguinte problema.

Esta semana reparei que o ícone de rede da área de notificação esta com um X, o estranho e que eu estou conectado a internet !!!

Ao entrar na central de rede e compartilhamento aparece desconhecido... é como se não tivesse placa de rede.

Vi algumas possíveis soluções na internet mas nenhuma resolveu o problema.

Ponto de restauração também não tem nenhum anterior ao problema. Não sei mais o que fazer. 

Obs.: Formatar a maquina no momento e inviável !!

post-660890-0-59219700-1393940439_thumb.

Estou com esse mesmo problema alguém sabe como posso resolver?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em ‎6‎/‎21‎/‎2017 às 15:28, jpgualtieri disse:

Você poderia me informar como você resolveu pois estou com o mesmo problema 

adicionado 2 minutos depois

Estou com esse mesmo problema alguém sabe como posso resolver?

 

No prompt comandos digite ou cole cada uma das linhas abaixo,uma de cada vez e tecle enter após cada uma

reinicie e veja se o problema continua...

 

regsvr32 netshell.dll

regsvr32 netcfgx.dll

regsvr32 netman.dll

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×