Ir ao conteúdo
  • Cadastre-se

tekinha

Membros Plenos
  • Total de itens

    2.908
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

448

5 Seguidores

Sobre tekinha

  • Data de Nascimento 24/11/1987 (32 anos)

Informações gerais

  • Cidade e Estado
    São Paulo-SP
  • Sexo
    Feminino
  1. Tem o google drive instalado? Se sim desinstale-o ,reinicie e veja sde muda algo. Poste também se possivel a versão do 10 instalada. no executar digite winver ...poste a build do 10 que é mostrada.
  2. Baixe este programa , Não é necessario instalar. Windows-ISO-Downloader https://www.heidoc.net/php/Windows-ISO-Downloader.exe Não se preocupe porque é oficial e baixa da microsoft. Ao abri-lo terá a opção de escolher qualquer versão do 10, idioma e arquitetura (32 ou 64 bits), após selecionar ele mostra o link e começa a baixar a iso.
  3. Tem algum programa da Comodo instalado ? Se sim remova e tente novamente. Caso não tenha retorne.
  4. Verifique primeiro em configurações,atualizações e segurança, windows update,opções avançadas... verifique em adiar atualizações como está configurado .
  5. Se não quiser remove-los desativa eles na bios que não aparece mais aí.
  6. Digite winver no executar, telce enter e poste a versão do 10 instalada por favor ... Execute ainda esta ferramenta e poste possiveis problemas encontrados... http://aka.ms/diag_apps10
  7. Dá uma verificada se foi enviado algo recentemente para a quarentena e poste aqui...No caso do Avast ele estava detectando o processo consent.exe como um falso positivo e ao restaura-lo o problema se resolve.
  8. Usa o avast?
  9. Dá uma conferida neste link, veja se não é o caso https://answers.microsoft.com/pt-br/windows/forum/all/erro-windirsystem32systempropertiesadvancedexe/698f8b60-c16e-4140-896d-f5939df48866 Se não resolver poste mais detalhes, qual programa instalou, se já tentou uma restauração do sistema... Vírus pode ser dependendo do que instalou no seu pc,porém pode apenas ser problema com arquivos corrompidos do windows. Se quiser verificar a possibilidade de vírus siga instruções dos analistas do fórum https://www.clubedohardware.com.br/forums/topic/1105783-como-criar-seu-tópico/
  10. É um desktop? Já tem há algum tempo? Está parecendo que a bateria da bios deve ser trocada. Saiba mais aqui https://www.clubedohardware.com.br/artigos/placas-mae/trocando-a-bateria-da-placa-mãe-r34328/
  11. Sua conta é de administrador? Quais alterações andou fazendo recentemente,se recorda? A restauração do sistema a um ponto anterior ao problema pode dar certo, já tentou a opção?
  12. Exatamente. Qual o conflito entre os sistemas? Aqui uso o 7 e o 10 no mesmo pc há bastante tempo sem problema algum.
  13. quando clico com o botao direito do mouse abre as opções mas não abre o personalizar nem preferencias O que aparece exatamente ao clicar com o botão direito? Disse que abrem opções, quais?
  14. Se está desativando apenas pela barra tarefas (imagem) , tente configurar algumas regras como quando em jogos, ou duplicar telas...etc...lá nas opções de configuração (imagem abaixo)
  15. https://asussupportdriver.com/asus-vivobook-x541ua-driver-download/

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...