Ir ao conteúdo
  • Cadastre-se
Rafael.C

[URGENTE] Placa de Rede Queimada? Computador não Bipa mais ao iniciar. Defeito? (placa mãe Gigabyte 970A-UD3)

Recommended Posts

Olá pessoal do Clube do Hardware!

Meu nome é Rafael e hoje estou aqui para pedir a ajuda de vocês na solução de um problema que me apareceu ''DO NADA'';

 

1º - Problema:

- A aproximadamente 5 dias o LED, aonde vai o cabo da internet, parou de funcionar. Ele não pisca, não acende, não dá sinal de vida.

 

2º - Problema:

- Fuçando daqui e dalí acabei vendo que o computador ficou meio 'bugado' ; Eu consigo me conectar, algumas vezes, a internet. Porém o facebook fica bugado (imagens não carregam), o YouTube fica bugado (nenhum vídeo carrega), e alguns sites simplesmente não acessam.

O mesmo ocorre com os games online, que pararam de se conectar a minha máquina.

 

2.1 - Problema:

- O cabo da internet conectado ao PC e tudo o mais fica acusando de estar 'desconectado' o cabo . Já tentei ligar no suporte da minha internet, pensando ser algum problema de sinal, mas não resultou em nada.

 

3º - Problema:

- Este é o problema que mais me preocupa. O meu PC antes ele bipava ao ligar. (dava um curto bip ao iniciar) Já agora ele não o faz mais e isso me deixou preocupado.

 

OBS: Parce que vou ter que trocar a Placa de Rede se for o caso... e como eu instalo isso nessa placa mãe? ~

Estou pensando em fazer um curso técnico de manutenção pra não ficar perdido com tudo isso.
 

 

As dúvidas/problemas podem ser simples, para quem conhece da área, mas para mim isso é complicado e estou com medo de pifar tudo aqui kkkk.

 

*Há um overclock neste PC. Pois um amigo do meu irmão o fez para ele.

 

Se precisar das configurações completas, fotos, ou alguma coisa é só avisar!!

 

Modelo placa mãe:

 Gigabyte 970A-UD3

 

Desde já Agradecido!!

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá!

 

Compre uma placa de rede pra testar. É baratinha, menos de 30 reais:

 

http://www.kabum.com.br/produto/26708/placa-de-rede-lan-pacific-network-pci-10-100-pn-8139dl-

 

http://www.kabum.com.br/produto/19464/tp-link-placa-de-rede-10-100-mbps-pci-tf-3239dl-

 

http://www.kabum.com.br/produto/19464/tp-link-placa-de-rede-10-100-mbps-pci-tf-3239dl-

 

https://www.balaodainformatica.com.br/Produto/19902/?parceiro=google&gclid=CMKq1-v3o70CFUNqOgodOwMADg

 

A instalação é fácil. Conecte-a no slot PCI (slot branco da placa-mãe), prendendo com um parafuso no gabinete. Existe um CD de instalação do driver que vem junto da placa:

http://artigosetutoriais.blogspot.com.br/2009/09/manutencao-de-pcs-como-instalar-uma.html

 

 

Itabirito. Terra boa rsrsrs. Sol de dia, frio à noite.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×