Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Grawper

Memória Identificada - Porém não funciona sozinha

Recommended Posts

Boa tarde, possuo o seguinte notebook:

 

AMD Athlon™ II Dual-Core P320

(512 KB L2 cache, 2.10 GHz)
 AMD M780G Chipset 6-cell Li-ion Battery (4400 mAh)
Placa Gráfica- Integrated ATI Radeon™ HD 4250 Graphics 3 
2GB DDR3 1066MHz Memory AC Cabo de Energia
320GB SATA Hard Drive (5400RPM)
 
Porém comprei mais um pente de memória de 4 Gb com a mesma frequência e pinagem.
 
Quando adiciono ao segundo slot de memória e ligo o pc é mostrado em meu computador 6 Gb de memória (2Gb originais + 4Gb adicionado) porém somente 1,74 Gb utilizados. Lembrando que meu sistema operacional é W7 64 bits.
Fiz um teste e coloquei somente o pente de 4Gb e simplesmente o note não liga, porém colocando os dois pentes o note liga, identifica o total de 6Gb. Qual pode ser meu problema? lembrando que inicialmente gostaria de obter os 6Gb como utilizados e não limitado à 1,74 Gb. Já tentei alterar a BIOS porém não me é mostrado nenhuma opção de Memory Remap Feature.
 
 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×