Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Duuhfx

Computador Congelando

Recommended Posts

Olá,

 

Comprei um computador novo recentemente, e acontece que de uns dias pra cá (3 meses de uso), começou a travar (mouse, teclado, tudo) ou às vezes inclusive nem ligava. Aparentemente acontece com mais facilidade quando estou jogando alguma coisa, mas já aconteceu em outras situações, por exemplo quando eu estava somente no Skype.

Se acontece dentro do jogo, a tela fica azul com uma "interferência" (anexo), já quando é em outra situação, simplesmente fica travado.

 

Já tentei formatar, mudar o S.O. limpar os componentes, mas o problema continua. Verifiquei a temperatura também e e está tudo normal.

 

Configuração:

S.O: Windows 8.1 Pro

Processador: FX-6300 3.5GHz

Placa de vídeo: AMD R9 270x

Memória: 2x4 Gb HyperX Kingston

Placa mãe: Asus M5A78L-M/USB3

Fonte: Thermaltake Smart Series 650W 80Plus Bronze

 

Alguém tem alguma ideia do que pode ser?

 

Obrigado desde já!

post-718794-0-39310800-1396132609_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vai no meu computador, clica com botão direito, depois em Gerenciar, Visualizador de Eventos e clica no + em frente a Nível Crítico e olha lá se tem o Kernel Power 41. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Sim, cada vez que trava tem um kernel-power.

 

Fonte: Kernel-Power

Id. do Evento: 41

Categoria da Tarefa: 63

E o BugCheckCode tá todo zerado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, cada vez que trava tem um kernel-power.

 

Fonte: Kernel-Power

Id. do Evento: 41

Categoria da Tarefa: 63

E o BugCheckCode tá todo zerado.

Então a causa é algum problema no hardware. Roda o stress do aida64 primeiro o CPU, depois e GPU, e se mesmo assim não desligar, roda os dois juntos. E monitora bem a temperatura, principalmente o momento anterior ao reiniciamento. 

Tô sofrendo com o mesmo problema, já vi muitos casos, o problema é identificar a causa o que pra isso é preciso testar outros componentes no PC, o que não tenho disponível. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

15min em cada teste, nenhum problema.

Abri algum jogo, travou na mesma hora, inclusive quando fui reiniciar ficou travado na tela da BIOS.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Ja testou o micro com outro HD ?

 

Ainda não, pois não tenho outro aqui pra testar...desconfiava mais de algum problema na fonte, mas vou ver se consigo outro HD algum dia desses pra testar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faz a verificação de erros de HD do windows. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Seguinte, voltei para o Windows 7 e agora no lugar de uma tela travada, acontece uma BSOD com a mensagem "Clock interrupt was not receieved on a secondary processor", dei uma pesquisada e vi que isso pode ser devido a overclock, mas tá tudo em stock aqui.

Se eu colocar pra inicializar com apenas 1 processador (através do msconfig), aparentemente não acontece erro.

 

Alguém sabe uma solução pra isso? (Pelo menos agora tem alguma mensagem pra seguir).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Que estranho, aqui não chegou a aparecer nenhuma Blue Screen. Insisto na verificação do HD, procura usar o HD Tune. 
P.S: Uma indicação de um amigo meu foi rodar whocrashed, ele já arrumou dois PCs com esse programa. 

Editado por ArielDiniz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×