Ir ao conteúdo
  • Cadastre-se
Matheus Zani

Roteador TP-Link WR740N (bad gateway)

Recommended Posts

Então, o meu roteador TP-Link wr740n teve alguns problemas recentemente, onde eu não consigo me conectar nele pelo browser, mesmo digitando o 192.168.0.1 ou tplinklogin.net. Procurei recentemente alguns tutoriais, estando conectado diretamente ao meu modem de internet, adquiri alguns comandos do tipo ipconfig/release, ipconfig/renew, ipconfig/flushdns e netsh winsock reset... Mas nada funcionou.

Ah, vale lembrar também que já resetei o roteador para as configurações de empresa, e nada funcionou. Houve uma hora em que o gateway mudou para 192.168.1.1 e consegui me conectar, mas aí fui alterar umas opções e ele parou de responder. Até agora não consegui mais me conectar com meu roteador.

MzpTAQD.png

Esses são alguns detalhes.
Qualquer ajuda será bem vinda, obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite amigo.

Ja tive este problema tambem, ai no meu caso resolvi da seguinte forma...

Resetei o roteador, liguei ele diretamente no meu note e atualizei o firmware dele e voltou a funcionar. Mas lembrando que atualização de firmware tem que ser exatamente do modelo do roteador, no site do fabricante tem todos os modelos de firmware para baixar.

Tenta isso ai, quem sabe resolve.

 

***ZZ2YUG***

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×