Ir ao conteúdo
  • Cadastre-se
willybrow

Vírus deixa internet lenta - não consigo reparar

Recommended Posts

Prezados, preciso de uma ajuda urgente. Tenho NET virtua de 10 Mb e há 1 mês a internet oscila entre 1mb a 3mb, no máximo. Após o suporte, constatou-se que era vírus na placa de rede (??). Testei em outros notebooks e a internet está perfeita, no no meu notebook que está 1 mb. Já passei antivirus (AVG Internet Security 2014), Combofix, Spybot - S&D, Malwarebyte...E nada!! Alguém pode me ajudar

OBS: Meu note não pega o dvd-rom, por isso não posso formatar.

 

Willy

willybrow@outlook.com

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo quando um vírus acopla na placa de rede e não saiu com esses programas todos que você baixou, só formatando mesmo.
Sugestão do brother acima é muito válida pra voce, fica ai uma dica de como fazer:

http://www.tecmundo.com.br/pendrive/7692-como-instalar-o-windows-7-direto-de-um-pendrive-video-.htm

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×