Ir ao conteúdo
  • Cadastre-se
unrecorded

Fan do processador e placa de vídeo em velocidade máxima

Recommended Posts

Meu computador está com este problema já fazem vários dias. Quando ligo o mesmo ele já inicia com as velocidades das fans do processador e da placa de vídeo em 100%. Sempre funcionou normal e de repente apareceu este problema do nada. As temperaturas estão normais e eu consigo controlar a velocidade da fan do processador pelo SpeedFan, mas sempre quando desligo e ligo novamente o computador a velocidade volta para 100% e tenho que configurar manualmente no programa. A placa de vídeo no programa diz que tá a 26% de rotação, como no driver Catalyst, mas pela velocidade de 4800 RPM sei que também está no máximo e não abaixa nem quando eu mudo pelo SpeedFan e nem quando eu configuro para controle manual no Catalyst, colocando no máximo ou mínimo nada muda na rotação, apenas a porcentagem indicando a velocidade muda.

 

Segue a configuração do meu computador:

Placa mãe Asus m4a88TD-V EVO/USB3.0

Processador AMD Phenom II x4 965 BE

Placa de Vídeo XFX Radeon HD 6870 1 GB GDDR5

Fonte Corsair TX 650w

Memória Ram 4 gb Kingston

Windows 8.1 original 64 bits

 

Temperatura do processador segundo SpeedFan com velocidade da ventoinha em 50% e só com o navegador aberto: 46°C

Temperatura da placa de vídeo na rotação máxima e sem rodar nenhum jogo: 44°C

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×