Ir ao conteúdo
  • Cadastre-se
Saulo Souza

PC não desliga

Recommended Posts

Olá Pessoal,

 

Recentemente instalei um kit MB, processador e memória no PC e instalei o Windows 8.1.

 

Estou achando o pc lento para a configuração. Além disso, quando ponho ele para desligar o monitor apaga mas os coolers e leds do gabinete continuam acessos. As vezes depois de uns 2 minutos desliga e em outros casos só desliga mesmo a força bruta (no estabilizador).

 

MB:                GIGABYTE GA-78LMT-S2

Processador: FX4300

Memória:       4G DDR3

 

Segue em anexo algumas imagens captadas pelo HWINFO.

 

post-426973-0-70683500-1397509424_thumb.

post-426973-0-48468300-1397509832_thumb.

post-426973-0-65332100-1397509836_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tira do estabilizador e testa somente na tomada seu micro, reporte o que acontece

 

att

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×