Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
wladwlad

Windows Media Player

Recommended Posts

Aí rapaziada!!!! Não sei se está fora do tópico...mas alguém aí pode ajudar-me com o meu WMP que derrepende ficou de cabeça para baixo!!!!!!

wladwlad :naonao:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já testou com outro player? E ocorre com todos os videos?

Uma opção tapa-buraco seria habilitar "flip video" em Misc, nas configurações do ffdhow.

O ffdshow você pega aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado Toshin mas ainda continuo com problemas...se você. ou mais algum colega tiver alguma dica de como resolver o prob. do windows media player que está invertido, agradeço pra caramba!!!!!

wladwlad

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual codecs você está usando. Eu usava o Nimo e tinha este mesmo problema. Troquei pelo K Lite e agora funciona beleza

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu Mksell, sua dica foi DEZ :palmas: mas agora quero reinstalar meu K-Lite novamente. por que fiz a burrada de deletar o Nimo e o K-Lite. Mas quando baixo o K-Lite na hora de chamar o programa para instalação das duas maneiras, aparece o seguinte ERROR C:|WINDOWS|SYSTEM32|DIVXDEC.AX e não instala.Se não for pedir muito, como faço para consertar isto...mas de qualquer maneira, agradeço!!!!!!!

wladwlad

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×