Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
gpsilva

Problemas Na Inicialização

Recommended Posts

O meu micro está com problemas na hora de iniciar. Ele conta a memória, reconhece todos os periféricos mas pára numa mensagem Building Pool. Já fiz todos os possiveis testes, mas não resolveu. Notei tambem que a pilha não está segurando a hora corretamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rapaz, eu tive um problema igual ao seu... Eu tenho uma placa Soyo SY-7VBA133 que um dia não passava do building pool. Nessa hora a tela ficava com umas faixas brancas e uns caracteres piscando. O problema era bios corrompida (como ela foi corrompida eu não sei)... Eu tive a sorte de ter um conhecido com uma placa exatamente igual a minha. Eu fiz o seguinte: com a bios boa encaixada no soquete eu iniciei o micro, baixei a atualizacão da bios, fiz um disco de boot limpo pelo format /s (não e o de boot do windows), dei boot pelo disquete e na hora de atualizar a bios eu pus o ci da bios corrompida no soquete e atualizei. Pronto! Problema resolvido. Nunca mais tive problemas!

abraços

Bruno Costa Barros

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema é que eu não sei o modelo da placa pra que eu possa baixar uma atualização da bios. Me recomendaram mudar no setup a opção PCI / Plug and Play Setup para "No" e Allocate IRQ to PCI VGA para "Yes". Eu não sei o que fazer. A mensagem correta é Building DMI Pool.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ih, identificar placas mae sem poder usar de programas que examinam a placa e te dao informações uteis e um problema... Ve se a placa tem o logo do fabricante (que já ajuda um pouco) e se tem tambén FCC ID ou numero de serie e os digite na busca do google...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×