Ir ao conteúdo
  • Cadastre-se
Edison Junior

PC CONGELANDO TOTALMENTE

Recommended Posts

Gente sou novo aqui desculpem se estou no local errado mais preciso de ajuda!

 

Minha configuração é essa!

 

►AMD FX-8350 Vishera 4.00GHz 
►Corsair Hydro Series™ H80i High Performance Liquid CPU Cooler 
►Gigabyte Technology Co., Ltd. 990FXA-UD3 Agora 990FXA-UD5
►GPU AMD RADEON HD 6870 x2 CrossfireX Agora só uma pois a outra o técnico disse que estava ruim!
►2x Corsair AF120 Quiet Edition 
►Corsair Vengeance® — 16GB Dual Channel DDR3 Memory Kit 
►Fonte Corsair TX Series™ Modular TX850M 
►HD SSD Kingston SSD 120GB SATA III 
►HD Seagate Barracuda 1TB SATA IIl 
►HD Seagate Barracuda 500GB SATA IIl 
►LG TV 32"(1920x1080@60Hz) 
►Teclado Corsair Vengeance® K60 Fully Mechanical Gaming Keyboard 
►Mouse Corsair Vengeance® M60 Performance FPS Laser Gaming Mouse 
►Fone Corsair Vengeance® 1500 Dolby 7.1 USB Gaming Headset 
►Windows 8 Pro 64-bit
 
Então meu PC a um mês deu sua primeira "travada" ou "Congelada" pois ele trava na tela que estiver até mesmo travou duas vezes enquanto eu escrevia esse texto! Só reinicia no reset!
 
Fiz todos os testes possíveis ai constatei que era a mobo! Levei para a garantia todo o PC e foi constatado a mesma coisa! Foi trocado a mobo e retirado uma das placas de vídeo pois estava com superaquecimento! Peguei o PC nessa sexta dia 16/05, liguei ele joguei Battlefield 4 por 40 minutos e estava uma beleza! Parei de jogar fui copiar alguns arquivos para o celular e ver um filme ao mesmo tempo depois de uns 10 minutos ele travou! Isso na sexta , no sábado eu joguei praticamente o dia todo de 10:00 às 17:00 pra ser mais exato e nada aconteceu! Fui entrar na internet travou! Então resolvi formatar pois tinha trocado a mobo e queria instalar tudo do zero! Continuou a travar!
 
Logo cheguei a conclusão de que pode ser algum periférico ou não me ajudem por favor!
 
O que fiz foi:
1º - Teste no Processador e memoria!
2º - Instalei windows no SSD
3º - Retirei os HDs deixei trabalhando só com o SSD
4º - Retirei o SSD e instalei windows no HD de 500
5º - Voltei a colocar o SSD com os HDs juntos
6º - Retirei tudo que é usb menos mouse e teclado!
 

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja verificou o mais importante, a fonte?

 

 

já testou as memorias com o memtest?

 

 

tem monitorado as temperaturas do processador?

 

 

quando você diz travar, é q ele para totalmente ou aparece alguma tela azul?

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim, enquanto você nao testar todas as possibilidades pode ser qualquer uma dessas q nao foram previamente testadas

 

 

mouse e teclado acho pouco provável, então teste a priori a fonte, se tiver outra pra testar e as memorias com o memtest

Compartilhar este post


Link para o post
Compartilhar em outros sites

a principio, sim.. 

 

 

se depois de testar a fonte e as memorias e nada ocorrer, ai poderemos considerar em ultimo caso


tire todos os pentes de memoria e teste um a um, separadamente com o memtest

 

http://www.memtest.org/download/5.01/memtest86+-5.01.usb.installer.zip

 

 

pegue um pendrive e baixe e instale, deixe fazendo o teste pelo menos pra completar um ciclo completo.. se nao identificar erros, você tira e deixa separada essa memoria e parte para a outra.. e assim sucessivamente

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então memorias foram testadas como eu testo essa fonte?

Poderia ser um problema de aterramento? Pois na loja que levei pra trocar a mobo o técnico fez o teste rápido e não travou nada!

Seria melhor levar pra la e fazer um teste mais demorado pois ainda está na garantia!

Compartilhar este post


Link para o post
Compartilhar em outros sites

mas as memorias foram testadas com o memtest?

 

 

 

a falta de aterramento nao ocasiona isso, pelo menos nunca vi relatos parecidos.

 

 

bem, a depender do que esteja em garantia seria bom sim mandar fazer um teste mais aprofundado dos itens q ainda nao foram testados para eliminar de vez a possibilidade de serem ou nao os culpados por isso

 

 

testes de memorias bons duram no minimo 24h seguidas.. e se for testar a fonte, q seja feito um teste simulando o uso do pc em exigencia maxima porque a depender dos problemas eles nao aparecem quando o pc é pouco exigido

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então eu passei memtest!

Ele trava quando estou mexendo!!!

Deixei ele baixando uns jogos de madrugada e de manhã ele estava funcionando normal!!

 

Como disse ele trava intermitente!! Hora trava quando liga hora trava quando to na internet!

 

Não testei o jogo pois tenho q baixar novamente!

 

Mais melhor teste do que um Battlefield 4 é impossível!

Joguei ontem por muito tempo e não travou!!!!

 

Ou seja ele só trava quando é pouco exigido!!!


Acabou de travar às 21:08 e 21:14 olhei a bios e a cpu estava com 28ºC onde vejo os logs do windows?

 

Pode ser que diga alguma coisa!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja tive problemas parecidos várias vezes, e em todas elas limpar as memórias com álcool isopropílico e colocar de volta no lugar resolveu. Tenta testar a máquina com um pente de memória só, se o problema continuar você tira ele e coloca o outro. Experimenta tirar a placa de vídeo e testar só com o video onbard também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×