Ir ao conteúdo
  • Cadastre-se
xlemes

Problema com configuração (ou hardware) da placa mãe ASUS.

Recommended Posts

Possuo uma ASUS m5a97 evo.

O meu problema é simples porém complicado (pra mim).

Tenho um ssd corsair (atualmente com o windows 7) e um hd seagate (apenas pra gravar dados).

Graças a Deus esse meu computador liga a anos sem problema...

Porém..., se tento colocar outro hd....., não liga...

Seja hd sata, sata 2, sata 3 (desktop ou notebook).........., e nada.

Tenho problema de configuração ou problema de hardware???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá!

Tenta ligar outro HD e resetar a BIOS pelo jumper ou bateria.

 

Já chegou a atualizar a BIOS?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resetar a bios..., só teve uma vez que fiz...

Foi ano passado (se eu não me engano)...

Eu tinha feito um oc no processador...

Como não funcionou....., resetei (tirei a bateria..., mudei o jumper e cliquei pra ligar..., depois voltei tudo ao normal)...

Sobre atualizar a BIOS..., minha placa está na última versão: 1604.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×