Ir ao conteúdo
  • Cadastre-se
MarioEric

Pc, liga mas não inicia o sistema

Recommended Posts

Olá, sou márcio e neste feriado desmontei meu pc por inteiro, mas já tinha feito isto antes, porém, contudo, todavia, meu pc não quer mais ligar, ou ele para na tela de loading operation system ou entra no Windows, funciona um pouco, mas começa a ficar pesado e do nada desligo, não consigo acessar o BIOS nem o boot menu, me ajudem por favor

Bom, uma atualização, liguei ele e agora quando chega na tela de loading do Windows 8 simplesmente desliga sem era nem bera, o que poderia ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente ligar  a máquina fora do gabinete para ver se o problema persiste, contudo, todavia :D se persistir poste aqui.

Não sei como você fez a limpeza, mas observe como está a pasta térmica do processador, se tiver pentes separados de memória ligue-os individualmente, e se tiver a possibilidade tente ligar com outra fonte de alimentação. Ainda na questão da(s) memória(s) limpe-a(s) novamente para garantir, acredito que o problema pode estar nela(s).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, fiz a limpeza e tem pasta térmica sim no processador, mas testei agora e consegui acessar a BIOS e o boot menu, e decidi deixar lá para ver se ele parava quando ia carregar o sistema ou em uma tempo específico e vi que era em um tempo específico, ou seja, desconfio que seja a fonte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Está mesmo com cara de fonte, se o computador desliga então há uma grande chance de ser. O ideal seria mesmo ter outra fonte nem que seja por empréstimo, para testar, ou então, abra a fonte e tente ver se algum componente está com mau contato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Além da fonte o que mais poderia ser? Pois tenho acesso ao BIOS e para ligarei pc a fonte tem que ser real e não tem ninguém que conheça que tenha este tipo de fonte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, fiz a limpeza e tem pasta térmica sim no processador, mas testei agora e consegui acessar a BIOS e o boot menu, e decidi deixar lá para ver se ele parava quando ia carregar o sistema ou em uma tempo específico e vi que era em um tempo específico, ou seja, desconfio que seja a fonte

 

Boa noite Mario...

 

O Sr. praticou os cuidados que são obrigatórios ao fazer a manutenção do pc ou manusear péças do computador??.

O que pode ter acontecido é a queima ou danos em algum componente proveniente de descarga eletrostática provocada no ato da manutenção.

 

Reserve uma mesa lisa e sem metais;

Descarregue a eletricidade estática de seu corpo;

Desmonte todo o pc;

Faça o clear cmos na placa mãe;

Verifique a tensão da fonte;

Conecte na placa mãe apenas o básico(a fonte, o kit (processador/dissipador/cooler, teste um pente de memória por vez).;

Dai o Sr. vai adicionando as outras peças até achar qual hardware ou periférico esta causando o problema. Verifique tb cabos de força e dados.

 

OBS: Para cada componente que o Sr. adicionar no seu pc, o mesmo deve ser reiniciado para que a bios e o sistema possa reconhecer e configurar a nova peça.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×