Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
claudiosuporte

Não Consigo Instalar

Recommended Posts

Olá galera

Estou com o seguinte problema.

Possuo uma placa mãe modelo M810LR SIS 730S. O problema que ocorre é durante a instalação do Windows 98SE ou ME. Quando digito o numero de série do S.O. abre uma tela azul de erro do Windows e trava a máquina. A mensagem de erro que apresentou no 98 SE foi a seguinte:

Ocorreu um erro Fatal em 0028:C0004EE4 no VXD VMM (01) + 00003EE4.

Já troquei as memórias e o HD não possui Bad Block mas o problema persiste. As vezes ele carrega normal e depois algum tempo trava de novo.

A config. da máquina é o seguinte: Duron 750 128 MB memoria HD Seagate 20GB.

Poderia ser problema com a placa mãe apesar de ser toda Onboard.

Gratos pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aconteceu comigo exatamente igual.

Só que eu troquei o pente de memoria por outro e resolveu.

Será que as memorias não sao incompativeis. Tente usar apenas 1 pente de

memoria, caso voce use 2 ou mais pentes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode procurar que é problema de hardware...maiores suspeitos, MB, memória, cpu.

tenta usar memória e cpu diferentes, troca uma de cada vez , claro!

mas uma vez tive um problema parecido e era o cdrom.

mas só essa vez também!!!

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×