Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
arfs

TP LINK adaptador sem fio USB só funciona na porta usb da frente

Recommended Posts

Pessoal, eu tenho um adaptador USB sem fio e já utilizava há um bom tempo (há mais de um ano). 

Acontece que, de uma hora para outra, comecei a ter problemas de navegação com a internet. 

Fiz alguns 'pings' e ora dava PERDAS de pacotes de 75%, 50% até 100%.

 

Comprei outro, e pluguei na porta USB de trás e apresentou o mesmo problema.

 

Só ai tive a ideia de colocar na porta da frente. Para minha [felicidade | tristeza] consigo navegar sem problemas.

A porta USB de trás lê pen drives conectados a ela.

São quatro portas (da placa mãe) e todas "rodam" pendrive, mas não adaptador sem fio usb.

 

O problema é que quero conectar na USB de trás para evitar de eventuais acidentes ou até mesmo de crianças mexer.

 

Alguém tem alguma sugestão de como posso resolver?

Editado por arfs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Novidade: mesmo na porta da frente, com o usb adapter antigo, às vezes dá perdas de pacotes. 

troquei o adaptador e agora tá funcionando....pelo menos por enquanto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×