Ir ao conteúdo
  • Cadastre-se
Yuri Alexsander

RESOLVIDO Problema com roteador tplink

Recommended Posts

Galera meus dispositivos Wifi conectam por um tempo depois eles desconectam sozinhos e não consigo conectar até reiniciar o roteador. Cai a cada 5min mas somente o Wifi o PC continua normal pelo Cabo de rede. Estou usando o controle de banda do roteador para limitar a net, meu modem e o PowerBox da gvt o roteador é o tplinkTL-WR740N.

O dns do roteador está desligado uso IP fixo nos dispositivos Wifi, dns do modem está ligado.

valeu pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite, pelo seu relato isso ocorre apenas com os dispositivos conectados ao Wifi, te sugiro duas coisas:

 

1) Mude a criptografia da conexão Wireless em seu roteador (altere de WPA -> WPA2 ou vice-versa) e lembre de esquecer a conexão em todos os computadores.

 

2) Veja no site da TpLink se há uma atualização para o Firmware de seu roteador.

 

Espero ter ajudado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×