Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
roney

Ecs N2u400-a ( Dual Channel / Ata 133 )

Recommended Posts

Boa tarde ,

gostaria de saber como detectar que minha placa mãe ( ECS N2U400-A ) está funcionando em modo dual channel . Coloquei as memórias como descrito no manual da placa mãe para funcionar em dual channel . Instalei o Windows XP + Service Pack 1 + Patchs , baixei e instalei a última versão dos drivers Nforce , mas quando entro no Gerenciador de Dispositivo e analiso o controlador de memória , apesar de não detectar nenhum conflito o seu Status aparece como driver não instalado . Alguns dispositivos de Sistema também aparecem como não instalados .

No controlador de disco rígido , apesar de meu HD ser ATA133 ele aparece funcionando em ATA 100 . Daí eu mudo para ATA 133 , funcioana por algum tempo , depois eu volta analisar a configuração e está novamente em ATA 100.

Grato.

Roney dos Santos.

Analista de Suporte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pega o cpuz para ver se está em dual channel

já no caso do hd tente ver se o cabo de dados é o de 80 vias.. coloque outro para fazer o teste

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×