Ir ao conteúdo
  • Cadastre-se
Rafael Reis_637151

RESOLVIDO Sistema não reconhece toda memória.

Recommended Posts

Olá galera, eu estou aqui pra saber se alguém sabe resolver esse problema, eu tenho 16gb de memória da corsair vengeance 1600mhz 4x4.  O sistema só reconhece 15,2 gb. Mas na bios reconhece os 16 gb. Eu já fui no no msconfig/boot/opções avançadas/quatidade de memória máxima, já botei os 16gb e botei 0, nada adiantou. Alguém sabe alguma solução real para esse problema? OBS: Eu não uso vídeo onboard, pós eu tenho placa de vídeo offboard.
Desde já, obrigado.

post-740723-0-64696800-1432357186.jpg

post-740723-0-29151800-1432357195_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não entendi muito bem o sentido do post... Ele só reconhecia 15.2 GB porque tem que ter uma parte pro Sistema Operacional e seus processos pelo que eu saiba ..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×