Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
delaferz

Reinstalação Dos Programas Sempre Que Iniciar

Recommended Posts

Já reinstalei o sistema umas 8 vezes com diversas variações (Uso xp), com ntfs, sem ntfs, com SP1, sem SP1 e não adianta, eu instalo os programas ex: TorrentStorm e ZoneAlarm e depois que reinicio o computador da erro na maioria deles, daí preciso reinstalar tudo de novo, isso quando funciona, no caso do Dap nem reinstalando. As vezes eu reinicio e consigo usar alguns programas, mas se eu executar um jogo tipo o Diablo II e tentar acessar algum desses programas ou um outro jogo tipo o Championship Manager já era, o Manager entra mas dá pal logo após o load, estou desconfiado que é algo relacionado a minha placa de vídeo, mas não sei, testei diversos drives, ás vezes acho que é hd.... arrggh. Alguém já teve algum problema desses?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso ta parecendo algum problema ou no HD ou na Memoria RAM.

Parece tipo o seguinte ...

você instala os Programas e tal, ai é como se fosse o Registro do Windows, volta para o dia que eles não foram instalados hehehehehe algo assim.

já vi uma maquina, no qual eu tinha instalado tudo nela, certo dia, o cliente voltou dizendo que não tinha nada na maquina, quando eu fui olhar, a minha surpresa, não tinha nenhum programa, o windows tinha voltado do 0.

Muito estranho :D

falou!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se voce já formatou e instalou diferentes SO e não resolveu....

Troque o flat cable... Se não resolver o problema pode ser seu HD.....

Anderson Hoffmann

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenho dois hd's, vai ser lindo ter que ficar fazendo testes, vamos lá. Como se não bastasse o processador que não trabalha em 1.8 porque trava agora me aparece esta.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Ruffuss

99,99% HD. Talvez seja melhor trocar. para fazer algum teste, habilite o S.M.A.R.T. para HDs na sua BIOS, e veja se ela reporta algo por alguns dias.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×