Ir ao conteúdo
  • Cadastre-se
aasouza

Dados na planilha

Recommended Posts

Bom dia!

 

Tenho uma tabela aqui no trabalho que varia as informações dela de acordo com a seleção que se faz em um combo.

Estamos precisando incluir mais algumas informações na tabela.

 

O campo que varia na tabela tem esse codigo:
=SE(PROCV(B1;REVISOES;10)>0;PROCV(B1;REVISOES;10);"")

 

Minha duvida é, onde eu incluo ou altero os dados dessa tabela?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde aasouza

 

Seja bem-vindo ao fórum!

 

O termo "REVISOES" da fórmula, é o nome de um intervalo nomeado.

Para alterá-lo vá em Guia Fórmulas --> Gerenciador de Nomes --> dê 2 cliques sobre o nome REVISOES e altere o intervalo.

 

Se a dica foi útil, clique em Curtir.

 

Dê retorno.

 

[]s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×