Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Otacilio_Neves

Tv Sanyo Sem Com Vermelha

Recommended Posts

Prezados,

estou precisando de uma ajuda, pois , tenho um TV SANYO de 20' e a mesma vem perdendo a cor vermelha, mas se for dado uma pequena "pancada" no gabinete a cor volta a entrar e a imagem fica normal. Já ressoldei , praticamente a placa do circuito toda , e o problema é parcialmente resolvido, visto que ela funciona por um ou dois dias normalmente, dai começa tudo de novo.

Alguem poderia me ajudar, pois, creio que seja um problema de solda fria ou coisa parecida, mas até agora não consegui sanar o problema.

Atenciosamente,

Otacílio :help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

O mas comum e solda na placa do cinescópio no TR da cor vermelha ou no soquete que vem os fios das cores, pode inverter o TR do verm. por de outra cor ai tira duvida se é o TRansitor

Compartilhar este post


Link para o post
Compartilhar em outros sites

Concordo com o cabece é só refazer as soldas da placa do cinescópio que voltará ao normal, ou então faça uma medida no transistor. :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Otacilio_Neves@10 jul 2004, 05:05

Prezados,

estou precisando de uma ajuda, pois , tenho um TV SANYO de 20' e a mesma vem perdendo a cor vermelha, mas se for dado uma pequena "pancada" no gabinete a cor volta a entrar e a imagem fica normal. Já ressoldei , praticamente a placa do circuito toda , e o problema é parcialmente resolvido, visto que ela funciona por um ou dois dias normalmente, dai começa tudo de novo.

Alguem poderia me ajudar, pois, creio que seja um problema de solda fria ou coisa parecida, mas até  agora não consegui sanar o problema.

Atenciosamente,

Otacílio :help:

Beleza amigos, tentarei esta dica, e lhes retorno.

Grande abraço. :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×