Ir ao conteúdo
  • Cadastre-se

Ajuda,4 bips ao trocar processador


Posts recomendados

Boa tarde amigos,preciso de ajuda pois possuo a placa mãe gigabyte ga-890fxa-ud5 Rev 3.0,o processador que eu tinha nele antes é um athlon II x2 270,funcionando normalmente,comprei agora um phenom II x6 1090t,na qual ao ligar o PC ele apenas fica a bipar,4 bips seguidos, para e começa tudo de novo, não é memória pois a memória estão funcionando corretamente, desconfio do processador phenom porque é só eu colocar o athlon funciona normal.alguém poderia me ajudar,obg

Link para o comentário
Compartilhar em outros sites

Então mais tudo está conectado, pois eu só tiro o phenom e coloco o athlon e funciona normal

Então mais tudo está conectado, pois eu só tiro o phenom e coloco o athlon e funciona normal

Possivel Problema na placa-mãe algo não esta conectado corretamente,se fosse problema com processador seria 5 bips e recomendo a não fazer atualizaçao na bios 

tudo conectado certo amigo,apenas tiro o athlon  e coloco o phenom e ao ligar vem os bips

Será mesmo? Porque ele é compatível com sua placa mãe. Tem como testar em outra placa? O Bios está atualizado?

não tem como,não tenho outra placa mãe

alias agora que percebi,são 4 bips seguidos e um bem mais baixo e fraco

Link para o comentário
Compartilhar em outros sites

  • Moderador

Então mais tudo está conectado, pois eu só tiro o phenom e coloco o athlon e funciona normal

Então mais tudo está conectado, pois eu só tiro o phenom e coloco o athlon e funciona normal

tudo conectado certo amigo,apenas tiro o athlon  e coloco o phenom e ao ligar vem os bips

não tem como,não tenho outra placa mãe

alias agora que percebi,são 4 bips seguidos e um bem mais baixo e fraco

 

Comprou usado? Só com outra placa mãe poderá tirar a dúvida se está com defeito ou não. Verificou se não há algum pino torto? O Bios da sua placa mãe está atualizado?

  • Curtir 2
Link para o comentário
Compartilhar em outros sites

Com o CPU-Z veja qual a versão do Bios instalada. 

então amigo,o vendedor me vendeu está placa mãe dizendo que era revisão 3.0 mais me parece que não é está versão,mais na placa mãe bem no canto dela está escrito rev 3.0,ou isso não tem nada a ver?

 

 

ai está a foto que tirei da placa 

post-725654-0-89231400-1434657675.jpg

Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!