Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
renatoznsp

Ajuda,4 bips ao trocar processador

Recommended Posts

Boa tarde amigos,preciso de ajuda pois possuo a placa mãe gigabyte ga-890fxa-ud5 Rev 3.0,o processador que eu tinha nele antes é um athlon II x2 270,funcionando normalmente,comprei agora um phenom II x6 1090t,na qual ao ligar o PC ele apenas fica a bipar,4 bips seguidos, para e começa tudo de novo, não é memória pois a memória estão funcionando corretamente, desconfio do processador phenom porque é só eu colocar o athlon funciona normal.alguém poderia me ajudar,obg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse Phenom 1090t está funcionando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então o vendedor disse que sim

Será mesmo? Porque ele é compatível com sua placa mãe. Tem como testar em outra placa? O Bios está atualizado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Possivel Problema na placa-mãe algo não esta conectado corretamente,se fosse problema com processador seria 5 bips e recomendo a não fazer atualizaçao na bios 

Editado por Joao Pedro Thomazetti
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então mais tudo está conectado, pois eu só tiro o phenom e coloco o athlon e funciona normal

Então mais tudo está conectado, pois eu só tiro o phenom e coloco o athlon e funciona normal

Possivel Problema na placa-mãe algo não esta conectado corretamente,se fosse problema com processador seria 5 bips e recomendo a não fazer atualizaçao na bios 

tudo conectado certo amigo,apenas tiro o athlon  e coloco o phenom e ao ligar vem os bips

Será mesmo? Porque ele é compatível com sua placa mãe. Tem como testar em outra placa? O Bios está atualizado?

não tem como,não tenho outra placa mãe

alias agora que percebi,são 4 bips seguidos e um bem mais baixo e fraco

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então mais tudo está conectado, pois eu só tiro o phenom e coloco o athlon e funciona normal

Então mais tudo está conectado, pois eu só tiro o phenom e coloco o athlon e funciona normal

tudo conectado certo amigo,apenas tiro o athlon  e coloco o phenom e ao ligar vem os bips

não tem como,não tenho outra placa mãe

alias agora que percebi,são 4 bips seguidos e um bem mais baixo e fraco

 

Comprou usado? Só com outra placa mãe poderá tirar a dúvida se está com defeito ou não. Verificou se não há algum pino torto? O Bios da sua placa mãe está atualizado?

Editado por NASCARBR
  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim usado,não sei dizer se está atualizada,mais a ultima versão desta placa mãe é beta,e não sei atualizar placa mãe da gigabyte, primeira vez que possuo desta marca,antes só usava asus

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim usado,não sei dizer se está atualizada,mais a ultima versão desta placa mãe é beta,e não sei atualizar placa mãe da gigabyte, primeira vez que possuo desta marca,antes só usava asus

Com o CPU-Z veja qual a versão do Bios instalada. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com o CPU-Z veja qual a versão do Bios instalada. 

então amigo,o vendedor me vendeu está placa mãe dizendo que era revisão 3.0 mais me parece que não é está versão,mais na placa mãe bem no canto dela está escrito rev 3.0,ou isso não tem nada a ver?

 

 

ai está a foto que tirei da placa 

post-725654-0-89231400-1434657675.jpg

Editado por renatoznsp

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se está escrito na placa 3.0 então é a versão correta. Veja no site do fabricante se a versão do Bios mostrada é a mínima para oo processador

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acabei de atualizar a BIOS,na vdd coloquei em uma versão estável e mesmo assim não funcionou continua os mesmos 4 bips

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acabei de atualizar a BIOS,na vdd coloquei em uma versão estável e mesmo assim não funcionou continua os mesmos 4 bips

Então vai precisar testar esse processador em algum lugar para confirmar se está com defeito ou não.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×