Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
KirK..

RESOLVIDO Internet caindo com frequência.

Recommended Posts

   Não uso roteador, conecto o cabo do modem direto no pc, faz uma semana que começou a dar esse problema, vim aqui tentar alguma solução antes de ligar para a vivo, conecto a internet, se passa mais ou menos 5 minutos e ela cai.
  O mais estranho é que quando estou jogando online (CS:GO por exemplo) a internet não cai nunca, apenas quando estou acessando sites ou fazendo download (a velocidade vai caindo até chegar a 0 b/s e cai a conexão). Obrigado pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo. Uso vivo speedy e já tive o mesmo problema umas 3 vezes. Sempre quando acontece isso, tenho que ligar lá, daí eles fazem uns testes e dizem que faz uma atualização do sinal, e depois ela volta normalmente. Faz uns 2 meses que aconteceu isso aqui da última vez. Mas sempre que ligo, eles fazem esse procedimento e falam que podem estar fazendo alguma manutenção da rede na região e que dentro de 2 ou 3 dias vai voltar.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Olá amigo. Uso vivo speedy e já tive o mesmo problema umas 3 vezes. Sempre quando acontece isso, tenho que ligar lá, daí eles fazem uns testes e dizem que faz uma atualização do sinal, e depois ela volta normalmente. Faz uns 2 meses que aconteceu isso aqui da última vez. Mas sempre que ligo, eles fazem esse procedimento e falam que podem estar fazendo alguma manutenção da rede na região e que dentro de 2 ou 3 dias vai voltar.

    Achei estranho o fato de não cair quando jogo online, de qualquer forma vou ligar la amanhã e ver se resolvem, obrigado pela ajuda!

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Também reparei isso, sempre acontece quando estou utilizando muita banda, baixando torrents, steam ou vendo vídeos em 1080p no youtube. Do contrário a conexão ficava normal

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @KirK.. olá. Os parametros do modem falam mais a verdade que as operadoras. 

     

    Poste aqui um print da interface do seu modem mostrando o SNR,

    atenuação (atenuation) Data Rate Downstream e Upstream. 

     

    Vivo Speed é a mesma coisa que OI VELOX, ambas ADSL, e o lero 

    são praticamente os mesmo.

     

    Falta de manutenção para quem vê. 

    E "está em manutenção, para quem liga à operadora".

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @KirK.. olá. Os parametros do modem falam mais a verdade que as operadoras. 

     

    Poste aqui um print da interface do seu modem mostrando o SNR,

    atenuação (atenuation) Data Rate Downstream e Upstream. 

     

    Vivo Speed é a mesma coisa que OI VELOX, ambas ADSL, e o lero 

    são praticamente os mesmo.

     

    Falta de manutenção para quem vê. 

    E "está em manutenção, para quem liga à operadora".

    Boa tarde Alisson, obrigado pela resposta, como eu faço isso?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Boa tarde Alisson, obrigado pela resposta, como eu faço isso?

    vou postar um vídeo de como fazer, para acessar o menu do modem. 

    Que fez foi num Windows XP, mais tudo que você precisa é 

    acessar o CMD que tem em qualquer Windows, e este só está como 

    exemplo. 

     

     

    O cara do vídeo está meio bêbado de sono, mais está bem explicado, kkk.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • vou postar um vídeo de como fazer, para acessar o menu do modem. 

    Que fez foi num Windows XP, mais tudo que você precisa é 

    acessar o CMD que tem em qualquer Windows, e este só está como 

    exemplo. 

     

     

    O cara do vídeo está meio bêbado de sono, mais está bem explicado, kkk.

    iXxLsCL.png

    Aí, notei que tem horas que esse endereço não carrega, e logo em seguida a internet cai novamente, o que eu faço nessa página?

    Editado por KirK..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @KirK.. cabo direto do modem ao PC, e tem momentos que a página

    do modem não quer carregar?

    Foi apenas uma vez que aconteceu, agora carrega normal até com a internet desconectada.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Foi apenas uma vez que aconteceu, agora carrega normal até com a internet desconectada.

    a tá. Então está o modem ok no acesso a interface. 

    O menu (interface) está em português. Procura ai o SNR e atenuação, e os demais. 

     

    Está em uma destas opções das abas do lado esquerdo do menu. 

    Faz muito tempo que não acesso um modem destes, mais sei que você encontra.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • a tá. Então está o modem ok no acesso a interface. 

    O menu (interface) está em português. Procura ai o SNR e atenuação, e os demais. 

     

    Está em uma destas opções das abas do lado esquerdo do menu. 

    Faz muito tempo que não acesso um modem destes, mais sei que você encontra.

     

    GOuvz7F.png

     

    Seria aqui? pesquisei na internet como encontrar no meu modem e indicou esta página.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @KirK.. foi fácil, você acertou.

    Olhei os parâmetros e me decepcionei com a atenuação da linha, que está

    em  49.3 muito alta, mesmo apesar do seu SNR (SN) estando em 28.5 

    o que significa que sua linha suporta até 10 mega

    perfeitamente, estando com a DSLAM regulada. 

     

    OBS: O valor da atenuação está muito alto, e isto me chamou a atenção. 

    Você tem emendas no fio que vai até o telefone e modem? 

    o fio de telefone vai direto ao modem e telefone, ou tem extensão antes?

    Editado por alissomrex
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @KirK.. foi fácil, você acertou.

    Olhei os parâmetros e me decepcionei com a atenuação da linha, que está

    em  49.3 muito alta, mesmo apesar do seu SNR (SN) estando em 28.5 

    o que significa que sua linha suporta até 10 mega

    perfeitamente, estando com a DSLAM regulada. 

     

    OBS: O valor da atenuação está muito alto, e isto me chamou a atenção. 

    Você tem emendas no fio que vai até o telefone e modem? 

    o fio de telefone vai direto ao modem e telefone, ou tem extensão antes?

    Existe uma ligação entre uma casa e outra (A internet vem de onde realmente é minha casa, e chega a casa da minha avó que mora ao lado, ja bem idosa e estou morando com ela para cuidar), pode ser defeito na ligação feita?

    Editado por KirK..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Existe uma ligação entre uma casa e outra (A internet vem de onde realmente é minha casa, e chega a casa da minha avó que mora ao lado, ja bem idosa e estou morando com ela para cuidar), pode ser defeito na ligação feita?

    de modo algum. Pois compartilhar internet por Switch ou roteador, 

    caso dê algum conflito de IP, o máximo que aconteceria, seria aparecer uma 

    exclamação  avisando de conflito de IP, pedindo para reparar, coisa boba. Não 

    é isso. 

     

    Seu fio da linha telefônica é novo de fora até dentro de casa? 

    Quanto tempo de instalada a linha telefônica?

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • de modo algum. Pois compartilhar internet por Switch ou roteador, 

    caso dê algum conflito de IP, o máximo que aconteceria, seria aparecer uma 

    exclamação  avisando de conflito de IP, pedindo para reparar, coisa boba. Não 

    é isso. 

     

    Seu fio da linha telefônica é novo de fora até dentro de casa? 

    Quanto tempo de instalada a linha telefônica?

    A linha tem quase 20 anos, é bem antiga, esqueci de citar que ja houve problema nos fios do poste que fica dentro de casa, porém um funcionário da vivo arrumou e a internet tinha voltado ao normal (ela sequer caia porque nem conectar conectava).

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    A linha tem quase 20 anos, é bem antiga, esqueci de citar que ja houve problema nos fios do poste que fica dentro de casa, porém um funcionário da vivo arrumou e a internet tinha voltado ao normal (ela sequer caia porque nem conectar conectava).

    pelo tudo que eu pode saber sobre sua rede de internet, a única opção

    que você tem é de chamar um técnico da sua operadora, para checar o seu problema. 

    Aproveita e manda checar os fios, porque sua atenuação está muito alta.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • pelo tudo que eu pode saber sobre sua rede de internet, a única opção

    que você tem é de chamar um técnico da sua operadora, para checar o seu problema. 

    Aproveita e manda checar os fios, porque sua atenuação está muito alta.

    Ok Alisson, você foi de grande ajuda, vou curtir todos os posts, muito obrigado!

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×