Ir ao conteúdo
  • Cadastre-se
diegoskitter

Configurando rede doméstica

Recommended Posts

Boa noite a todos. Procurei no Fórum e não consegui achar algo que me ajudasse. Eis meu problema:

 

Em casa tenho um modem e um router:

 

Modem CISCO DPC2935 fornecido pela minha provedora (Algar) com as seguintes configurações:

 

IP: 192.168.0.1

DHCP Ativado

Wi-Fi Desativado

 

Roteador TD-w8970 em modo Wireless Router (o sinal do modem da provedora é ruim):

IP: 192.168.0.2

DHCP Desativado

Wi-Fi Ativado

 

Ligação entre os dois: cabo de rede saindo de uma porta LAN no modem para uma porta LAN no roteador.

 

Meu desktop é ligado diretamente em uma porta LAN do modem (não do roteador).

 

Problema: toda vez que algum aparelho se conecta na rede Wi-Fi do roteador a conexão LAN do meu computador cai e volta após alguns minutos. Não sei como resolver esse problema, creio eu estar ocorrendo algum tipo de conflito de ip, não sei, gostaria de uma ajuda pessoal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Porque o seu computador esta no modem  e nao no roteador?

 

O cabo que sai do modem nao deve estar na porta lan do roteador e sim na porta 

internet(ou wan) do roteador

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×