Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Pessoal, instalei o UBUNTU tudo direitinho, deixei 80GB pra ele, 4GB para memória virtual, instalou perfeitamente, mas quando abre o ponteiro do mouse some e demora uns 5 segs a tela dá TILT, fica distorcida e trava tudo. O que pode ser? A minha placa de vídeo tem 256MB.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ao invés do Ubuntu tente o Linux Mint ou Mageia ou Fedora Ou Manjaro 

 

* depois perguntam: O que tenho contra o Ubuntu ( Puro)

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ao invés do Ubuntu tente o Linux Mint ou Mageia ou Fedora Ou Manjaro 

 

* depois perguntam: O que tenho contra o Ubuntu ( Puro)

Na boa, esse tipo de comentário não ajuda em nada no usuário. Como tu sabe se o PC do membro não tem problemas ? Como tu sabes que não houve problemas na instalação ?

 

Por gentileza, evite esse tipo de comentário, isso não é solução.

 

 

 

@ASR2099 Pelo o que eu entendi, tu instalasse numa Máquina virtual. Está utilizando VirtualBox ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na verdade o Ubuntu é uma daquelas distros que funciona quase tudo fora-da-caixa.

 

@ASR2099, qual versão do Ubuntu? Qual modelo específico de processador você tem?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×