Ir ao conteúdo
  • Cadastre-se

Internet funcionando por WiFi, mas não funcionando por cabo


Posts recomendados

Galera, precisando de ajuda.

tenho internet 30mb da NET, e utilizo o próprio modem fornecido pela empresa (uum arris tg862)

problema é que a internet por wifi funciona, nao estão rápida quanto eu esperaria de 30mb, mas funciona. Ja no meu pc, a internet por cabo fica super lenta (estou escrevendo pelo celular, pois demora uma vida pra abrir o fórum no pc)

ja troquei de cabo e ja troquei de porta do modem, mas não adiantou nada.

alguém tem alguma dica sobre o que pode ser esse problema?

valeu

Link para o comentário
Compartilhar em outros sites

Bom dia Thiago,

 

Bem se a internet está ok pelo wifi, já podemos concluir que não seria um problema do link contratado, logo, e ver dai para frente onde esta o problema.

 

Se o cabeamento esta tudo certo, pode ser algo em seu computador.

 

Teste em outra maquina, caso não tenha, formate o computador ou teste em modo de segurança.

 

Acredito que o problema esteja dentro dessas  possibilidades, efetue os testes e informe o resultado.

 

Abc

  • Curtir 1
Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!