Ir ao conteúdo
  • Cadastre-se
Magnum Morto

Asus P8H61-M LX2 R2 incompativel com I3 3250 3.5Ghz

Recommended Posts

Comprei um processador Core i3 3250 3.5Ghz, instalei na placa mãe Asus P8H61-M LX2 R2, o pc ligou e entrei na tela de configuração da bios, olhei as informações sem alterar nada e sai, o pc reiniciou e não ligou mais, depois de muitos e muitos testes eu descobri que o pc só ligava depois de 10 minutos da ultima inicialização, descobri também que não adiantava resetar bios, desligar da tomada, desconectar fonte, eu podia retirar todos os componentes incluindo até a bateria, nada adiantava, o pc só ligava novamente depois de 10 minutos, resolvi atualizar a bios que estava na versão 1203 de 2012 para a 1803 de 2014, e o mesmo problema continuou, instalei meu processador antigo (Celeron G1610 2.6Ghz) e tudo voltou ao normal, basta eu instalar o I3 que ele fica nessa de ligar ate a bios, se eu deixar ele tentar iniciar o sistema do HD, ele trava, eu reinicio e ele só funciona depois de 10 minutos. não tenho a menor ideia de qual pode ser o problema agradeço se alguém poder me dar alguma dica.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Teste o processador em outra placa mãe pra ver se é o processador mas com certeza não é já que depois de 10 minutos ela funciona com quase certeza é sua placa mãe que não aguenta 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste o processador em outra placa mãe pra ver se é o processador mas com certeza não é já que depois de 10 minutos ela funciona com quase certeza é sua placa mãe que não aguenta 

 

Obrigado por responder,

 

Já testei em outra e funcionou normal, só não entendo como o I3 funciona com perfeição ate a tela da bios, já encontrei problemas de incompatibilidade mas não dessa forma.

 

Como eu consigo ligar e entrar na tela de configuração da bios, comecei a pensar que deve ser alguma configuração que deve ser feita para esse tipo de processador, mas mesmo assim não faço a menor ideia se é esse o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Mano essa placa mãe usa Chipset H61 ele é pronto para a segunda geração dos processadores Intel Celeron,Pentium,i3,i5,i7 mas ele oferece suporte a terceira geração ou seja não é 100% garantido que funcione o Chipset provavelmente está entrando em conflito com o processador mas em algum momento ele se lembra é tipo isso dai funciona dentro do tempo de 10 minutos o Chipset está dizendo que aquele processador não existe 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×