Ir ao conteúdo
  • Cadastre-se
ingridxsteff

RESOLVIDO Vaio VPCEH40EB/W desligando sozinho

Recommended Posts

Olá, eu tenho um vaio há pouco mais de 2 anos. Costumo usar ele para faculdade, assistir séries, ouvir músicas e usar internet em geral. Ele nunca apresentou problema do tipo, nem nunca desligou sozinho porém ontem eu estava usando normalmente e então ele desligou sozinho. Após isso tentei ligar e ele inicia mas depois de poucos segundos desligou novamente. Então deixei ele algum tempo desligado e então ele demorou mais tempo a desligar mas mesmo assim ele não chega mais na tela de login. Tentei de tudo na opção F8, numa das ultimas tentativas inclusive, após tentar reiniciar antes de chegar na tela de logon ele ficou com a tela preta e com o mouse mas ficou minutos assim e não iniciou até que desligou sozinho. Cansada de tentar iniciar ele sem perder os meus arquivos, apertei o botão assist que é pra tentar voltar as condições de fábrica, e deu, por alguns minutos até ele desligar novamente no meio do processo.

Ele não apresenta ruídos diferentes do normal, não parece ter peças soltas e todas as luzes funcionam normalmente. Mouse e teclado funcionam, não há nada de errada com a tela, ele continua carregando normalmente mas mesmo assim ele não inicia. O que pode haver de errado com ele?

 

Obrigada~

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, eu tenho um vaio há pouco mais de 2 anos. Costumo usar ele para faculdade, assistir séries, ouvir músicas e usar internet em geral. Ele nunca apresentou problema do tipo, nem nunca desligou sozinho porém ontem eu estava usando normalmente e então ele desligou sozinho. Após isso tentei ligar e ele inicia mas depois de poucos segundos desligou novamente. Então deixei ele algum tempo desligado e então ele demorou mais tempo a desligar mas mesmo assim ele não chega mais na tela de login. Tentei de tudo na opção F8, numa das ultimas tentativas inclusive, após tentar reiniciar antes de chegar na tela de logon ele ficou com a tela preta e com o mouse mas ficou minutos assim e não iniciou até que desligou sozinho. Cansada de tentar iniciar ele sem perder os meus arquivos, apertei o botão assist que é pra tentar voltar as condições de fábrica, e deu, por alguns minutos até ele desligar novamente no meio do processo.

Ele não apresenta ruídos diferentes do normal, não parece ter peças soltas e todas as luzes funcionam normalmente. Mouse e teclado funcionam, não há nada de errada com a tela, ele continua carregando normalmente mas mesmo assim ele não inicia. O que pode haver de errado com ele?

 

Obrigada~

Olá  Ingrid, Bom dia.

 

1) Antes do problema começar, você notou algum comportamento estranho do computador ou Sistema Operacional; como travamentos,Tela preta,aquecimento ou artefatos na imagem?

2) O computador passou por alguma manutenção nos últimos 2 anos,Qual serviço foi realizado?

3) Qual Sistema Operacional  utiliza?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite! Está com cara de sujeira no cooler do processador.

Leve em alguma assistência técnica e mande eles averiguar, não fique forçando ele pois pode queimar.

Tenho quase certeza que seja isso, mais ai só olhando rsrs!

Leve na assistência e poste o resultado o se era sujeira mesmo.

Chrono Suporte TI

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá  Ingrid, Bom dia.

 

1) Antes do problema começar, você notou algum comportamento estranho do computador ou Sistema Operacional; como travamentos,Tela preta,aquecimento ou artefatos na imagem?

2) O computador passou por alguma manutenção nos últimos 2 anos,Qual serviço foi realizado?

3) Qual Sistema Operacional  utiliza?

Olá,

1) Ultimamente ele tem travado bastante sim mas pode ser porque faz mais de 1 ano que não formato.

2) Não. As únicas coisas que fiz nele foram 2 vezes que restaurei para as configurações de fábrica, sendo que a última vez foi em dezembro de 2013. Durante esse tempo só uso programas como ccleaner, advanced system care, anti malware, antivirus pra eliminar arquivos temporários, etc.

3) Windows 7 Home Basic.

 

Ele não costuma esquentar, em dias mais quentes ele fica sim mais aquecido mas não chega a esquentar bastante. Ontem tentei novamente restaurar para as condições de fabrica e durante 3 vezes ele fez um barulho alto que acredito que tenha sido no cooler e que parecia que ele tava trabalhando muito rápido mas mesmo assim, não esquenta, não faz outros barulhos nem nada.

Algo que notei também, é que todas as vezes que tento restaurar as condições de fábrica ele para em 75%, sendo que umas 2x ele desligou logo que chegou a 75% enquanto que outras 3 ou 4x ele desligou depois de muito tempo em 75%.

Boa noite! Está com cara de sujeira no cooler do processador.

Leve em alguma assistência técnica e mande eles averiguar, não fique forçando ele pois pode queimar.

Tenho quase certeza que seja isso, mais ai só olhando rsrs!

Leve na assistência e poste o resultado o se era sujeira mesmo.

Chrono Suporte TI

Olá,

então, eu suspeitei disso também hahaha, dei uma sacodida nele pra ver se caía sujeira e, sei que não é o mais adequado, mas passei o aspirador nele hahaha. Não melhorou mas parece que ele tá demorando menos pra desligar.

Irei levá-lo numa assistência mas só poderei daqui há alguns dias, to tentando resolver agora e sozinha pois preciso muito dele.

 

Mas obrigada, de qualquer forma ^^

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigada pela ajuda!

Havia mandado um email para o suporte da Sony e eles recomendaram tirar a bateria e segurar o power por 2 minutos e deu certo. Agora já to conseguindo usar ele porém o cooler tá fazendo um barulho terrível, to apostando no que você disse que é sujeira mesmo. hahaha  :P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×