Ir ao conteúdo
  • Cadastre-se
dlima92

RESOLVIDO Roteador com problemas (Conexão Local" não tem uma configuração de IP válida)

Recommended Posts

Estou tendo problemas no roteador, modelo "Wireless AC750 dual band router DIR-803", desde domingo não tenho sinal, já foi resetado e nada de voltar, tentei configurar pelo 192.168.0.1, não consigo simplesmente não entra, não tenho internet pelo PC (windows 7), e ligando para NET, segundo eles tenho internet, esta tudo ok, consigo internet somente quando conecto o cabo de umas das portas LAN do rotador na placa de rede.

A questão é, por que quando estou com os fios nos seus lugares, de acordo com manual, não tenho sinal de Wi-Fi? e indo para solucionar problemas no windows, a seguinte mensagem que aparece é, "Conexão Local" não tem uma configuração de IP válida. Já tentei de tudo, inclusive colocar o IP manualmente. Gostaria de ajuda pessoal!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@dlima92 olá. NET VIRTUA. Se seu modem da NET tem porta WAN, conecta o roteador nele e 

 

configura como dinâmico. Não pode esquecer de cloca o endereço MAC

do roteador no modem da NET, ou a internet não vai para o roteador nem batendo. 

 

E se clona o MAC no roteador quando ele vai ficar como principal, 

e o modem em Bridge.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×