Ir ao conteúdo
  • Cadastre-se
AlyssonCarlos_

HELP Bios Password ASROCK UEFI Utility

Recommended Posts

você deixou quanto tempo sem a bateria? Ja testou "admin" ou"000000000", normalmente isso se soluciona com um clear na cmos, porém o ideal é deixar sem a bateria e fora da tomada por pelo menos 1 hora, pois tem placa que demora muito para desenergizar, tente mais uma vez só que deixe sem a bateria e fora da tomada por um longo periodo (não pense que apenas o pc desligado pela fonte resolve, desligue pela tomada), pode ser que resolva!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já testei todo tipo de senha, clear cmos, deixei mais de 3 horas pra desenergizar a placa e nada.. to ficando loco já kk primeira vez que acontece isso ..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 2015-8-26 às 09:26, AlyssonCarlos_ disse:

Já testei todo tipo de senha, clear cmos, deixei mais de 3 horas pra desenergizar a placa e nada.. to ficando loco já kk primeira vez que acontece isso ..

Fala Alysson!!

Conseguiu resolver???

Estou com o mesmo problema...

 

Grande abraço!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×