Ir ao conteúdo
  • Cadastre-se
ilkyest

Overclock FX6300 e GA970A-D3 rev. 3.0. Refinando um over que não está ajudando.

Posts recomendados

Amigos, boa tarde.

 

Estou contente com meu FX 6300 e gostaria de estudar over nele.

 

Peguei até 4,4GHz pelo AMD overdrive.

 

1) Contudo, quando eu esperei grandes melhorias, eu tive "piorias".... o sistema em si está estável, contudo, no folding at home versão browser o tempo sobe absurdamente. Eu tenho de 20 minutos em stock para 32 minutos em over. poxa de 3,5 para 4,4 uma suba destas? eu esperava redução e não suba do tempo.

 

2)

Me chama atenção, também, que na BIOS desta mobo, todas as tensões são controladas por (+) e (-). Eu não consigo digitar, exemplo, 1,37V, eu tenho de "ir subindo". O AMD overdrive pos 1,375, gozado que no phenom eu usava mais que isso.

 

3) O HT Link é setado, automaticamente, em 2400. Se eu alterar para baixo, não consigo mais over, e eu tenho de sacar fora as memórias, ligar sem elas, e depois repô-las para pegar os 8gb e dual channel.

 

Conforme o manual desta mobo, para dual-channel em duas memos, eu tenho de usar o B e o D dos slots (A/B/C/D/) E de fato, depois que coloquei em B e D pegou dual

 

4) NB frequency também não posso alterar. Está em "AUTO" a 2000. Claro, talvez com mais tensão, não sei

 

5) O gabinete está bem refrigerado, então não seria esse o problema.

 

Estou postando, neste momento, os dados atuais, via hwinfo, enquanto eu foldo.... Notem que, a uma temperatura ambiente de 22 graus, e um gabinete diferente (assinatura) então a temp não seria problema, visto que a bomba auxiliar não está ligada. Quem está segurando a parada é apenas a bomba stock do antec kuhler....

 

Poderiam me dar dicas? @Jorno bem que tu disses, isso vicia.

 

Estou postando os dados atuais, em breve eu posto as fotos do BIOS

post-391122-0-88364100-1443372828_thumb.

post-391122-0-26003200-1443372852_thumb.

post-391122-0-17216300-1443372858_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vamos às fotos da BIOS, situação atual.

 

 

post-391122-0-65554500-1443390102_thumb.

post-391122-0-55751100-1443390119_thumb.

post-391122-0-18141600-1443390145_thumb.

post-391122-0-46848100-1443390165_thumb.

post-391122-0-24468500-1443390183_thumb.

post-391122-0-68409300-1443390187_thumb.

post-391122-0-56065700-1443390197_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem um guia em um

outro fórum

que é bem rico no assunto.

 

Do pouco que lembro do OC nos AMDs, os C1E stats eu deixava desabilitado (no Phenom) mas deixava o C&Q ligado. O gerenciador de energia está em alto desempenho?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vamos às tentativas?

 

P_20150928_220447.jpg Deixando em "normal' o Vcore eu tenho trabalhando a 1,392 e a partir deste patamar, subindo.....

 

P_20150928_220611.jpg NB Frequency a 2600, estabilizou em:

P_20150928_221842.jpg

 

Gerenciador_de_Tarefas_do_Windows.jpg Me aparentou estável, visto que, antes, a temperatura estava menor, e também, o uso do cpu estava menor. Agora o uso estra cravado entre 97 e 100%

 

Agora estou com temps em 52 graus, sem a bomba auxiliar ligada. 

 

Acho que consegui algo visto que o tempo de folding baixou também, de 30 minutos em 4,4 para 15 minutos, em média, em 4,0GHz

 

Então estou em 1,416V, a 4,018GHz, e estável por enquanto. Vou tentar baixar um degrau pequeno do Vcore, para ver se fica estável com o folding at home. Assim eu tenho uma redução na temp

 

@ApoloBrz e @Dieg@o . Acho que melhorou pacas hein?

 

DEBUG: WU took 16 minutes and 56 seconds
DEBUG: WU took 16 minutes and 44 seconds
 
Antes, com over de 4,4
WU took 33 minutes and 58 seconds
 
Em tempo: 22 graus em idle

 

main.js:77 DEBUG: WU took 16 minutes and 50 seconds
main.js:77 DEBUG: WU took 16 minutes and 33 seconds
 
49 graus máximos, a 4,1. É, acho que tá bom

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito bom,mas acho q você conseguiria 4,2GHz nessa maquina,me corrija se eu estiver errado mas o ideal é testar a estabilidade com um stress test ,tipo o do aida64 ou prime95.No mais se você tem fonte,cooler e placa mãe q permitem ,eu tentaria ir mais longe lembrando de verificar as temps em full load.Afinal ficar em full load é coisa q não acontece com o uso normal,as temps devem ficar o mais baixo possivel.

Sim eu quase esqueci sempre prefira fazer over na Bios ,pois é mais estavel e seguro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@JJMMS

 

peguei 4,5GHz nela, sem muito vcore, o drama é o calor, daí eu tenho de baixar a frequencia;

 

neste momento estou a 4,2 com vcore de 1,42. ht frequency em 2000 e nb frequency a 2600. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

A vcore máxima nos fx quando em over ,se não me engano é 1.4125 ou seja um meio termo entre estabilidade e dissipação termica.Essa seria a vcore sem grande geração de calor ,a partir daí o a temp vai subir rapidamente.

No processador da minha assinatura eu cosegui 4,5GHz com essa vcore usando um air cooler no caso um Hyper 612 Pwm em push-pull,ele atingia 56 graus e estabilizava isso em full load ,coisa q como eu já disse anteriormente não acontece sempre. Em uso normal,pode até ficar em full load mas não será por muito tempo.Por segurança alguns dizem q a temp nos núcleos não deve chegar a 62 graus,na minha opinião qualquer coisa acima de 58 graus por longos periodos já é preocupante.Bom boa sorte no seu over e parabéns pelo seu projeto ( do water cooler e do gabinete ) qualquer alteração posta pra gente.Muito obrigado por essa oportunidade de compartilhar ideias.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu vi em alguns foruns @JJMMS package temp em 63 e temp edm 70 graus...

 

o drama é que a cidade que moro é bastante quente e úmida, então, tem dias que ta pelando o couro, e o pc tá de boa, tem dias que é muito abafado, e o pc abre o bico....

 

Tenho tido temps normais de 58 até 59 graus. Estou refazendo alguns fans e vou adquirir um radiador maior pro WC... daí vou a testes em definitivo.

 

Hoje terá alteração.... só pra avisar

Compartilhar este post


Link para o post
Compartilhar em outros sites

IMG 20150916 WA0003[1]

Esse aí é o meu arranjo atual.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...