Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Patrick Moura

RESOLVIDO Formatei o pc tudo certinho mas quando fui dar uma olhada ficou assim

Recommended Posts

Não tem nada errado amigo... o windows 7 x64 cria duas pastas de arquivos de programas, uma x86 e uma x64 (que fica sem o parênteses)... 

Está tudo correto sim ok...

Editado por Rodrigo_Sobrinho
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não tem nada errado amigo... o windows 7 x64 cria duas pastas de arquivos de programas, uma x86 e uma x64 (que fica sem o parênteses)... 

Está tudo correto sim ok...

puts cara mt obrigado, tem outra coisa também, eu instalei os drivers de som mas mesmo assim o computador esta sem audio

Compartilhar este post


Link para o post
Compartilhar em outros sites

puts cara mt obrigado, tem outra coisa também, eu instalei os drivers de som mas mesmo assim o computador esta sem audio

Verifica no gerenciador de dispositivos se os drives estão instalados corretamente... se tiver algo errado vai ficar uma exclamação amarela ao lado do dispositivo.

Instalou os drives x64?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifica no gerenciador de dispositivos se os drives estão instalados corretamente... se tiver algo errado vai ficar uma exclamação amarela ao lado do dispositivo.

Instalou os drives x64?

sim obrigado, agora o problema esta no meu monitor, as vezes ficava aparecendo uma mensagem "out of range" e agora a tela começou a ficar distorcida com cores rosa, sabe me dizer o que pode ser? o computador é novinho acho que o problema n é nele

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×