Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
seidijpn

Placa de vídeo desligando

Recommended Posts

????

 

Qual a sua configuração? Dê mais detalhes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verificou se os coolers da sua GPU estão funcionando a todo momento? Verificou a temperatura da sua GPU?

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, seidijpn disse:

respp.JPG

 

MSI AfterBurner. Aproveite e configure a curva do fan lá. Não deixe a sua GPU sem trabalhar os fans, mesmo que em idle.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aproveita e relate o seu problema na postagem, no tópico
http://forum.clubedohardware.com.br/topic/1143959-nova-plataforma-do-f%C3%B3rum-2016/

 

Lá estão relatando todos os tipos de problemas que membros do fórum estão tendo. 

 

Boa sorte.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alterei aqui a curva da fan e mesmo assim aconteceu o mesmo problema.

 

1.JPG

2.JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só uma observação:

 

Da forma que você configurou, quando chega à 70º você deseja que os fans trabalhe em 80% ou 100%? Você colocou os dois.

 

Depois que você configurou a curva do fan você salvou e aplicou? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja corrigi, quando chegar a 60° irá trabalhar a 80% e acima de 70° será 100%.

Sim...apliquei e salvei.

Acabei de realizar o teste de memória ram, e estava tudo correto

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou desinstalar o driver da placa de vídeo e instalar novamente o mais atual disponível no site do fabricante?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ainda não fiz isso. Irei fazer.
Mas o que acho estranho é que do nada começou a acontecer esse problema, na até esta terça joguei todos os dias inteiro de boa, porém na noite de terça ocorreu esse problema pela primeira vez, e agora tem se repetido

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cabou não funcionando mesmo após reinstalar os drivers. Pode ser problema na placa de vídeo? 
Como está na garantia da pra trocar, mas não gostaria de envia-la e chegando la eles falarem que está perfeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×