Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ADSON SANTANA

Notebook cce não Reproduz Audio

Recommended Posts

Bom dia Pessoal, sou novo aqui no fórum, estou com um probleminha meio que chato, Um notebook CCE modelo  U45W, sem reproduzir áudio, na barra o ícone mostra que esta tudo correto, da a opção de aumentar ou de baixar o volume, mas não sai nenhum som, já formatei, instalei o drive da Realtek e não resolveu, então resolvi abrir o notebook e trocar os alto falantes, mas mesmo assim não obtive exito, li algumas informações que poderia ser um problema do Chip Set, e que precisaria fazer um Reballing, alguém já passou por esse problema e conseguiu resolver? Desde já obrigado...  

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tudo correto, inclusive até esqueci de mencionar, quando conecto alto falante externo também não reproduz o som

Compartilhar este post


Link para o post
Compartilhar em outros sites
13 minutos atrás, ADSON SANTANA disse:

''da a opção de aumentar ou de baixar o volume, mas não sai nenhum som,''


Nessa parte, quando reproduz algum som, a barra de volume tem alteração? 

Geralmente aparece em verde a intensidade do som... 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ele mostra a intensidade como se tivesse funcionando, mas não emite nenhum som, coloquei naquela opção que testa os alto falantes, é simulado como se estivesse funcionando também, mas não emite nada, isso é que ta me deixando confuso, pois aparentemente está tudo ok, mas não emite nenhum tipo de som!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, raramente é defeito elétrico nos casos que eu pego. 
Poderia ser um indutor da placa de áudio, ou algo do tipo, mas é raro. 

Testou as configurações nos dispositivos de reprodução? Tudo habilitado? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou testar tudo novamente, vou testar também os componentes elétricos da placa de áudio, que foi a unica coisa que não fiz! Obrigado pela ajuda, depois dos testes informarei aqui se foi bem ou mal sucedido! 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parceiro, consegui descobrir e identificar o problema, foi justamente um dos casos raro, alguns indutores com problema, substitui e resolveu! Muito obrigado pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×